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DISCLAIMER

Although the PHAUCET program has been tested by its developers, NO warranty, expressed or
implied, is made as to the accuracy and functionality of the program and related program
material nor shall the fact of distribution constitute any such warranty, and NO responsibility is
assumed by the developers in connection therewith.

SYSTEM REQUIREMENTS

Minimum requirements to run this program on a computer:

• Pentium 233-megahertz (MHz) processor or faster (300 MHz is recommended)
o •At least 64 megabytes (MB) of RAM (128 MB is recommended)
o •At least 20 megabytes (MG) of available space on the hard disk

• Windows XP or higher

• Printer

Windows is a trademark of Microsoft Corporation
Excel is a trademark of Microsoft Corporation

For more information contact:

Chris Henry
Assistant Professor, Arkansas Cooperative Extension Service
Biological and Agricultural Engineering

Phone: 870-673-2661
Email: cghenry@uark.edu

Office:
Rice Research & Extension Center (RREC)
2900 Highway 130 East
Stuttgart, AR  72160
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INSTALLATION

The self-extracting installation file is available for download from www.uaex.edu and will
automatically install PHAUCET onto the hard drive of your computer.  Answer prompts as
needed to complete the installation.

REMOVING PHAUCET

If you try to remove PHAUCET by deleting its folder in Windows Explorer you will not be
able to remove all PHAUCET components!

To uninstall PHAUCET, click on the Windows [Start] menu, select [Control Panel] then
[Uninstall a Program].  Click on PHAUCET 2012 (fig. 1) then click [Uninstall/Change].

Figure 1 – Uninstall a Program window

The Application Removal window appears (fig. 2).  Click the [Yes] button and this should
remove all PHAUCET programs and libraries.

Figure 2 - Application Removal popup

Highlight PHAUCET 2012 Click on [Uninstall/Change]
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INTRODUCTION TO PHAUCET

What is PHAUCET?
PHAUCET is a design and evaluation tool for furrow irrigation systems.  Field and technical
information is used to calculate existing system performance and define alternatives for
improving irrigation efficiency.

What Does PHAUCET Do?
PHAUCET uses pipe friction loss, crown profile elevations and selected hole sizes to calculate
pressure throughout the system and a flow rate for each watered furrow.  Furrow flow rates are
compared and expressed as a percent of Distribution Uniformity.  This provides an indication of
system performance and the effects of system adjustments.

Why Use PHAUCET?
PHAUCET was developed to provide producers, land grading contractors and planners a tool for
designing efficient furrow irrigation systems.  The design printouts define pipe and hole size
combinations that deliver high distribution uniformity at calculated operating pressures.
Uniform furrow flow rates normally advance water evenly to the low end of the field.  This gives
a more consistent water infiltration and reduces pump times.  Chemical and nutrient losses due to
leaching and surface runoff may be reduced.

Pipeline pressure is calculated and displayed for the entire system.  This allows planners to make
design adjustments that manage pressure and prevent pipe failure.

Optimum crown profile grades can be designed for most systems.  This gives planners another
tool for pipe pressure management. A designed grade often allows less expensive pipe to be used
and reduces the number of different hole sizes required for high distribution uniformity.  The
crown elevation difference calculation helps prevent installation of systems that are erosive and
difficult to maintain.

PHAUCET Design Parameters
PHAUCET can design a system having up to 5280 watered furrows.  The Input Screen will
accept up to 320 line entries describing the crown profile, furrow length, furrow width, pipe
diameter(s) and selected hole sizes.  These limits should allow the flexibility to design or
evaluate most furrow irrigation systems using surface pipelines.

Designs can be saved to a file and later recalled. PHAUCET uses Microsoft Windows
conventions such as drop-down menus, the <Tab> key and a mouse to select program options
and complete data entries.  The calculated design can be viewed and printed in a Summary
format or a Complete Design (each watered furrow) format.
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GETTING STARTED

PHAUCET uses measurements and information describing your field conditions to calculate the
most efficient design of your furrow irrigation system.  Before launching PHAUCET, you will
need to gather the following information:

1. Accurate survey (normally 100 ft. stations) of the crown profile where layflat irrigation
pipe is or will be installed

2. Accurate system flow (gallons per minute)

3. Watered furrow spacing (ft.)

4. Length(s) of irrigated furrows (ft.)

5. Diameter of layflat hole punchers available

6. Diameter (inches) of layflat irrigation pipe

7. Furrow flow rate (gpm) required for soil to be effectively irrigated

8. Wall thickness (mil) and allowable pressure (ft. of head) of selected layflat irrigation pipe
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INPUT SCREEN

When you start PHAUCET you are presented with the Input Screen (fig. 4) where you identify
and describe the conditions of your physical field. The Input Screen has three parts:

• Menu Options

• Identification and Basic Design Data

• Data Input Grid

Figure 4 - Input Screen

Menu Options

Identification and Basic Design Data

Data Input Grid
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INPUT SCREEN:  Menu Options

File Menu Option

Figure 5 - File Menu Option

File -> New: This option clears all entered and calculated data from the program and
inserts the stored default values.  If the defaultvalues displayed are not accurate, type in
corrections.

File -> Open: Click on Open to view design files in the selected drive.  There are six
types of files that can be retrieved (fig. 6).  All design file types (*.*) are shown by
default.

Figure 6 - Open dialog

• Limited Computer Hole Selection (LHD): The LHD extension stands for
“Limited Hole Design.”
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• Planned Design (PFD): The PFD extension stands for “Planned Field Design”
and typically describes a new system or an Existing Field Design (XFD) that has
been adjusted for improved performance.  The PFD and XFD files use different
titles on printouts and design screens but all calculations are identical.

• Constant Slope (CSD):The CSD extension stands for “Constant Slope Design”
and indicates a design prepared using a computer selected slope for the entire
length of the crown profile.

• Dual Slope Crown (DSD): The DSD extension stands for “Dual Slope Design”
and is a design prepared using a computer selected grade for the first one-halfof
the crown profile length and a flat slopefor the remainder of the system.

• Computer Selected Holes (CSH):The CSH extension stands for “Computer
Selected Hole” and is used to develop a Planned Design.  It includes all hole sizes
described when the Computer Hole Selection option is selected from the Design
menu.

• Existing Field Design (XFD): The XFD extension stands for “Existing Field
Design” and describes system performance prior to modification.  This provides
data for comparison with calculateddesign alternatives.

File -> Save: This option saves the design using the existing name and file extension of
the most recent design selection.

File -> Save As:Select this option to enter detailed file names (fig. 7).  This dialog box
allows you to enter an extended name to clearly identify the file.

Figure 7 - Save As dialog

File -> Print Summary: Select this option to print the Summary Design view of a
calculated design.  This is usually a single page and displays all information needed to
install most systems.
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File -> Print Complete Design: This option prints the Complete Design view of all
watered furrows in the calculated design.  This is useful for complex systems and can be
used to locate areas of excessive pipe pressure during the design process.

File -> Print Hole Summary: This printout describes the size, number and location of
hole sizes selected for a calculated design.  This report is handy for producers during
installation of a system or planners when entering Computer Hole Selection (CSH)
design information on the Input Screen.  Select other print options for additional system
details.

File -> Preference: This option displays the Preference Defaults (fig. 8) which are
loaded each time PHAUCET is started.  It is not necessary to return to Preference
Defaults to edit values displayed on the Input Screen’s Data Input Grid.

Figure 8 - Preference Defaults

• Distance Between Stations (feet):The Station column on the Input Screen’s
Data Input Grid uses this value to assist you when entering crown profile Stations.

• Change Hole Size (Press + or -):This entry will be displayed in the first cell of
the Hole Diameter column on the Input Screen’s Data Input Grid.  Adjust the
default value using the <+> or < – > keys.  It is not necessary to edit the
Preference Defaults when changing hole sizes on the Data Input Grid.

• Orifice Coefficient: This coefficient is used in calculating flow from a hole
punched in layflat irrigation pipe.
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• Hazen Williams C: This is a roughness coefficient used to calculate friction loss
in the pipeline.

• Crown Elevation Difference (feet): Crown Elevation Difference indicates the
difference between the planned and existing crown profile elevations.  If a
Constant Slope Design (CSD) or Dual Slope Design (DSD) calls for a constructed
elevation 1.5 ft. above the existing condition, at any station on the system, the
Crown Elevation Difference would be 1.5 ft.  For most soils, if this difference is
greater than 1.5 ft., excessive erosion will occur on the crown.  This makes it
difficult for the producer to maintain the designed crown grade.  If the elevation
difference exceeds the default number, the planned value will be highlighted
yellow at the lower right corner of the design screen.  If the difference is less than
the default value it will not be highlighted.

• Pipe Diameter (in.): This is the diameter of the layflat irrigation pipe to be used
in a design.  The number is automatically entered in the first cell of the Pipe
Diameter column on the Input Screen’s Data Input Grid.  It is not necessary to
change the Preference Defaults if another (or multiple) size will be used.  Type in
size(s) on the Data Input Grid as needed.

• Distance Between Watered Furrows (ft.):This is the distance between the
holes in the layflat irrigation pipe.  This number is automatically entered in the
first cell of the Distance Between Holes column on the Input Screen’s Data Input
Grid.  It is not necessary to change the Preference Defaults if another spacing
occurs on the field.  Type in actual spacing (feet) on the Data Input Grid.

• Number of Holes Per Furrow: This is the number of holes punched at each
watered furrow.  This number is automatically entered in the first cell of the
Number of Holes at Each Watered Furrow column on the Input Screen’s Data
Input Grid.

• Mil: This is the thickness of the wall of layflat irrigation pipe.  This number is
automatically entered in the first cell of the Mil column on the Input Screen’s
Data Input Grid.  This number is for information only and does not affect program
calculations.

• Elevations or Rod Readings (R or E):Crown profile survey information may
be entered on the Input Screen’s Data Input Grid using Rod Readings or
Elevations.  The default value is one character long and is displayed on the Input
Screen for each new design.  You may edit the value on the Input Screen if
needed.  Each design can have only one selection.

• Exit: Save the changes you have made and exit the Preference Defaults window.

File -> Exit: This option terminates the PHAUCET program.
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Edit Menu Option

Figure 9 - Edit Menu Option

Edit -> Cut :  This option can be used to delete displayed data.  Highlight the items you
want to erase, select Cut, or press the <Delete> key and the data will be removed.

Edit -> Copy: This option copies information from the Input Screen into computer
memory.  It does not place information in the Windows clipboard.  Highlight the items
you want to copy, select Copy, or Press <Ctrl + C>.

Edit -> Paste: Use this option to paste data to the Input Screen. Highlight the area for
the inserted data and select Paste.  The highlighted area must be large enough to hold the
information, or some of the data will be lost.

Edit -> Paste Excel Survey:This option allows you to paste survey data saved in an
Excel file to the Input Screen.  Before selecting this option be sure to first select and copy
both columns of survey data from the Excel file.

Edit -> Insert Row: Use this option to insert a blank line above the cursor.  Select this
item or press <Ctrl + I>.  All lines below the existing line will be moved down one row.
This allows accurate entry of recommendations (e.g. Computer Selected Hole) or field
information (e.g. furrow length) at specific crown locations.

Edit -> Delete Row: Place the cursor on the row you wish to delete and select Delete
Row or press <Ctrl + D>.  All lines below the deleted line will be moved up one row.
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Design Menu Option

Figure 10 - Design Menu Option

Design -> Planned Design (PFD):This option is typically used for designing a new
system or evaluating adjustments to an existing system.  The Planned Design and
Existing Field Design options have different titles on printouts and the design screen, but
all calculations are identical.  Review the maximum and minimum pipe pressure for
every system alternative.  Generally, pipe pressure should be less than about 2.0 ft. for 7
mil and less than 3.5 ft. for 10 mil systems.

Design -> Design Constant Slope:This option uses the Hole Size entered on the Input
Screen and calculates the optimum crown slope to offset friction loss created in the pipe.
This option is less accurate for designs with long supply lines (more than 300 ft.) or
systems with intermittent watered furrows.  An example of an intermittent watered
furrow is a system with a delivery pipe (watered furrows) leading to an un-watered
section (more than 300 ft.) then resuming water furrows beyond the dry area.  This often
occurs when part of an irrigated field is used as a building site.  Review the crown
elevation difference and pipe pressure when considering a grade adjustment.

Design -> Design Dual Slope:This option calculates a sloping crown for the first half
(from the pump) of the total pipe length.  The second half of the crown is designed level.
Limitations are similar to the Design Constant Slope option.

Design -> Existing Field Design (XFD):This evaluation is calculated like a Planned
Design but the printout and screen are labeled Existing Field Design.  This option is
useful when determining the efficiency of an existing system.

Design -> Computer Hole Selection (CSH):This option reduces design time by
locating crown Stations where a hole size adjustment is needed.  The Hole Size displayed
on the output screen may or may not provide maximum Distribution Uniformity.  Adjust
the Target Head and click on [Re-Calculate] to determine the most practical design.  If
pressure is excessive, it may be necessary to use a larger size or thicker wall layflat pipe.
The CSH design should be printed out and entered on the Input Screen.  Recalculate as a
Planned Design and review pipe pressure.  Generally, 7 mil layflat pipe will withstand
about 2.0 ft. of pressure with slight chance of failure.  10 mil pipe can withstand about
3.5 ft. of head pressure.
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Type of Pipe Menu Option

Click on the type of pipe that will be used in the system (fig. 11).  If both types will be used,
select “Layflat Tubing” and convert the designed hole size (for the rigid pipe) to a gate opening
using the Hole Size Equivalents Chart in Appendix B.

Figure 11 - Type of Pipe Menu Option

Soils and Recommended Furrow Editor Menu Option

This option will open the Soils and Recommended Furrow Flow Editor in a separate window
(fig. 12).

Figure 12 - Soils and Recommended Furrow Flow Editor

Help Menu Option

Figure 13 - Help Menu Option

Help -> Contents: Hints and instructions.

Help -> PHAUCET updates: Please note that this is no longer a working URL and will
be fixed in a future revision.

Help -> About: PHAUCET version number and last revision date.
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INPUT SCREEN:  Identification and Basic Design Data

Figure 14 - Identification and Basic Design Data

1. Name: The name cell can be 256 characters long.  It should clearly identify the
system and may also be used as a file name when saving a design.

2. Date: This cell defaults to the current date.  If this is not correct, you may type over
it.

3. GPM: The GPM is the system flow rate in Gallons Per Minute.  An accurate flow
rate is essential for a quality design.  An in-line flow meter gives the most reliable
measurement.  Pumps should be run at their design RPM for several minutes to
determine working flow rate.

4. Target Head: The Target Head is the maximum working pressure for the pipe being
designed.  Use manufacturer’s recommendations for allowable pressure in layflat
pipe.  If the Maximum Head in a calculated design is less than the Target Head it is
displayed in green.  If the Maximum Head is greater than or equal to the Target Head
it will be displayed in yellow.  The Target Head is also considered in the Computer
Hole Selection design (CSH) calculations.  When the Target Head is adjusted in a
CSH design, the program will attempt to calculate a design using the new value.  This
may increase or decrease the number of different hole sizes used in the design.
Generally, increasing pipe pressure reduces the number of different hole sizes needed
for high distribution uniformity.

5. Location: Enter a location description that clearly identifies the system.

6. Enter Rod Reading or Elevations (R or E):This cell is one character long.  Crown
profile surveys may be entered as eitherRod Readings orElevations.

7. Soil Type: The available values for this cell are based on the entries in the Soils and
Recommended Furrow Flow Editor.  Click the down-facing triangle  to select a
new soil type from the scrollable list.  You may also highlight the cell and repeatedly
type the first letter of the desired soil until it is selected.

1

2

3

4

5

6

7 8

9
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8. Recommended Furrow Flow:This is a lookup based on the value in Soil Type.
Values may be changed in the Soils and Recommended Furrow Flow Editor.

9. Interpolate Furrow Length and Calculate Elevations: Click this button and all
blank data cells will be filled, except lines where the Hole Size is left blank (un-
watered furrows).  This can be used to calculate furrow and elevation information
where no actual data is entered.  It is not necessary to interpolate before selecting a
design option.  The program will automatically fill the input screen before completing
flow calculations.Do not click this button before entering hole sizes or all cells
will be blanked out.

Input Screen:  Data Input Grid

The next section of the Input Screen is the Data Input Grid (fig. 15). The Data Input Grid is
directly below the Identification and Basic Design Data section.

Figure 15 - Data Input Grid

Entries in the Data Input Grid must accurately describe field conditions in relation to the
irrigation pipeline (i.e. furrow length begins at the delivery pipe and stops at the end of the
irrigated row).  When entering data in the Data Input Grid columns you may press the <Enter>
key to copy data from the cell above to the current blank cell.

1. Station (feet): This column is used to locate field inventory data along the irrigation
pipeline.  The last entry in this column must equal the total length of pipe.  To
automatically calculate the distance of the next Station using the Distance Between
Stations default value, click on next blank Station cell and press <Enter>.  This can be
repeated as many times as needed.  Odd-distanced Stations should be entered by hand
as needed to accurately describe the field.

Example:  If the second Station entered is 100 and the third Station is blank, 200 will
be entered in the third Station when the <Enter> key is pressed.

If the system will include a supply line or intermittent water furrows, you must enter
Stations where these changes occur.  An example of an intermittent watered furrow is
a system with a delivery pipe (watered furrows) leading to an un-watered section then
resuming watered furrows beyond the dry area.  This frequently occurs when part of
an irrigated field is used as a building site.  Enter the actual Station of the first or last

1 2 3 4 5 6 7 8 9
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watered furrow then add one foot to the previous Station and describe the altered
condition (i.e. a watered row will have a furrow length and an un-watered furrow will
not).

Example:  Station (2+45) is where the crown turns and goes around a house site.  You
would need to enter Station (2+45) with a furrow length and hole size then enter
Station (2+46) and leave the furrow length and hole size entries blank.

Make certain there are no blank cells in the Station column before a design
option is selected or an error in the program will occur.

2. Elevations (feet) OR Rod Readings (feet):This column is determined by the value
of Enter Rod Reading or Elevations (R or E) in the Identification and Basic Design
Data section of the Input Screen.  The column is used to enter elevations (or rod
readings) along the crown profile.  Blank cells between entered values will be
interpolated according to their Station value.  The program calculates all blank values
when you click the [Interpolate Furrow Length and Calculate Elevations] button or
select a Design menu item.  For example, if an elevation of 10.0 is entered for Station
(0+00) and an elevation of 9.8 is entered for crown Station (1+00), the program will
interpolate the value for Station (0+50) as 9.9.  If the crown profile survey includes a
turn, convert all rod readings to elevations or adjust the rod readings relative to the
first height of instrument.

3. Furrow Length (feet): The Furrow Length column is used to describe changes in
irrigated furrow lengths.If this entry is left blank the program will interpolate a
length unless the hole size entry is also blank.This interpolation is very useful for
triangle or irregular shape fields.  On a triangle field where the crown is straight and
the row lengths taper, enter the Furrow Length at the first and last Stations.  Click on
the [Interpolate Furrow Length and Calculate Elevations] button or select a Design
menu item and the program will calculate the rest of the Furrow Length values for
you.

4. Distance Between Holes (feet):This entry describes the spacing between watered
furrows.  The Distance Between Holes may vary on fields with a curved crown or
when different crops are irrigated as one system. Always enter the first and last
Station for a particular hole spacing.  All blank cells will be filled when the
[Interpolate Furrow Length and Calculate Elevations] button is clicked or a Design
menu item is selected.

5. Pipe Diameter (inches):Enter the desired pipe diameter you wish to use.  If you
need to change the pipe diameter at some point along the crown be sure to enter the
Station where the first diameter ends and the Station where the next diameter starts.

Example: Assume you use 15 inch diameter pipe for the first 660 feet and drop down
to 12 inch pipe for the remainder of the system.  You would need to insert a line for
Station (6+60) to enter the last occurrence of the 15 inch pipe and insert another line
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for Station (6+61) to begin entering 12 inch pipe. If you enter 15 inch at Station
(6+00) and 12 inch at Station (7+00) the program will start the 12 inch pipe at the
crown Station (6+01).

6. Hole Width (fraction): You may select hole sizes from 0 to 3 inches in diameter.
To select a hole size, place the cursor in the Hole Width column on the cell you want
to change.  Press the plus key <+> to increase the hole width or the minus key < - > to
decrease hole width.  Press <Enter> to copy the entry above to the current blank cell.

7. Number of Holes at Each Watered Furrow:Enter the number of holes that will be
punched at each watered furrow.  Occasionally, it is necessary to substitute two
smaller holes for one large hole because the designed hole puncher is not available.
The Hole Size Equivalents Chart in Appendix B provides multiple areas for all hole
sizes.  It is not unusual to design two holes per watered furrow for part of a pipeline
and one hole per furrow for the remainder of the system.  You must insert the Stations
for the first and last occurrence of the altered value.  The number at the first cell of
the Data Input Grid will automatically continue unless an edit change is made.

Example:  The area of one 1 1/16 inch hole is 0.887 square inches.  Find a similar
area in the Times 2 column of the Hole Size Equivalents Chart.  The area of two ¾
inch holes is 0.884 square inches.  This means that two ¾ inch holes could be
substituted for one 1 1/16 inch hole.

8. Mil (7,10 etc.): You may need to change mil size at some point along the pipeline.
This column can be used to describe the Station where the adjustment is planned.
You must insert the Stations for the first and last occurrence of the altered value.  The
number at the first cell in the column will continue automatically unless an edit
change is made.  All blank cells will be filled when the [Interpolate Furrow Length
and Calculate Elevations] button is clicked or a Design menu item is selected.

9. Planted Furrow Width between Watered Furrows (5.0, 6.0, 6.3, etc.):This
column should match the distance between the planted furrow and watered furrow.

Example 1:  If you are planting on 38 inch centers (3.17) and your tubing is crossing
the irrigated rows at an angle measuring (4.25), the Planted Furrow Width column is
(3.17).

Example 2:  If you are planting on 38 inch centers and irrigating every other middle
(6.33) and your tubing is crossing the irrigated rows at an angle measuring (14.00),
the Planted Furrow Width column is (6.33).
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DESIGN SCREEN

Design Screen displays the results of design calculations.  The Design Screen may be seen in
either a Complete Design view or a Summary Design view.

The Design Screen displays the calculated results when a selection is made from the Design
menu.  The results are shown by default in the Complete Design Screen view (fig. 16) but may
also be formatted in the Summary Design Screen view.  The Design Screen looks similar to the
Input Screen but only the Identification and Basic Design Data at the top may be edited.

Figure 16 – Complete Design Screen view

1. Crown Profile: This menu option displays the Profile of Crown Elevations as a
graphical report (fig. 17) and is only available from the Design Screen.

3 4
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5
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2
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Figure 17 – Profile of Crown Elevations report

2. Distribution Uniformity: Distribution Uniformity is explained in the Technical
conventions in Appendix A.  The higher the Distribution Uniformity the more even
the flow from the pipeline.  A quality design will provide Distribution Uniformity
above 90 percent for most systems.

3. Head (feet): This column displays the head pressure in the pipeline.  This is helpful
in locating excessive pressure that may cause the pipe to burst.  You may need to
increase the Hole Diameter(s) and/or Pipe Diameter if the pressure is above
recommended limits.  Generally, 7 mil pipe will withstand about 2.0 ft. of head
pressure and 10 mil pipe about 3.5 ft.

4. Flow Ratio: This column is useful in locating Stations where Hole Diameter
adjustments are needed to improve Distribution Uniformity.  The optimum Flow
Ratio is 1.00.  Note it is not always practical to bring an entire system within these
limits.

Flow Ratio Value Rating
< .90 poor

.90 - .94 fair
.95 - 1.05 good
1.06 - 1.10 fair

> 1.10 poor

5. Re-Calculate: This button recalculates using the selected Design menu option.  This
is handy when a designer wants to compare Computer Selected Holes with varying
Target Heads.
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6. Complete Design:Click this button to toggle from the Complete Design Screen
view to the Summary Design Screen view (fig. 18)

Figure 18 - Summary Design Screen view

7. Field Area Calculator:  This feature calculates the area irrigated by any part of the
pipeline and is only available while in the Complete Design Screen view.  This is
useful when an irregular shaped field will be divided for a multiple set system.  To
measure an area, drag and hold the mouse over two or more irrigated furrows in the
Station column to highlight your selection.  The calculated values for Acres Selected
and Percent will appear inblue beside Total Acres until you release the mouse
button.

Figure 19 - Field Area Calculator

7
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APPENDIX A:  REFERENCE MATERIALS
GLOSSARY

Crown
High end of the irrigated field where the furrow irrigation
pipe is installed

Delivery Pipe
Pipe used to discharge water into the irrigated furrow; this
part of the pipeline will have holes and distributes water
across the upper end of the field

Distribution Uniformity

Used in this program as an indicator of how even the furrow
flow rates are in relation to each other.  This is computed as
follows:

“Avg. low ¼ furrow flow rate” is the average of the
lowest 25% of furrow flow rates.

“Avg. furrow flow rate” is the average flow rate of the
entire irrigated set.

The higher the Distribution Uniformity, the more evenly
distributed the furrow flow rates.

The “low ¼ furrow flow rate” considers furrow length.  For
instance, a triangular shaped field will need more water
applied to the long rows than to the short rows.  The “low ¼
furrow flow rate” is not necessarily the smallest 25% of the
flow rate streams within the system (see Assumptions in
Appendix A).

GPM Gallons Per Minute

Grade Crown elevation changes (Crown Profile)

Hazen Williams Coefficient
Hazen Williams “C” coefficient used for calculating friction
loss in pipeline

Head Pressure units in this program are expressed as feet of head

Hole Diameter
Diameter of opening cut in layflat pipe for outlet of water
into the irrigated furrows

Avg. low ¼ furrow flow rate

Avg. furrow flow rate
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Layflat Pipe
Thin walled collapsible tubing made of polyethylene plastic;
sometimes referred to as rollout pipe or garbage bag pipe

Mil The wall thickness of layflat irrigation tubing

Orifice Coefficient
“C” coefficient in the orifice flow equation used to calculate
flow through a sharp edged orifice

Supply Pipe
Pipe used to supply water to the irrigated set; in fields with
multiple sets, this would be the section of pipe with no holes
that conveys water from the pump to the first watered furrow
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APPENDIX A:  REFERENCE MATERIALS
TECHNICAL EQUATIONS

“Friction Loss” values for water flowing through pipe are computed using the Hazen-Williams
empirical equation:

�� = �. ���� 
����
 ��.��� ∗ ��.���
��.�����

Where:

�� = friction head loss in feet of water per 100 ft. for the specified pipe


 = Hazen-Williams friction loss factor (a constant for internal pipe roughness; recommended
value for layflat pipe = 140)

� = flow rate in U.S. gallons per minute

� = inside diameter of pipe in inches (layflat pipe diameters:  12”,  15”,  18”; use same
diameter for O.D. and I.D.)

“Flow Through Hole” values are calculated using the orifice flow rate equation:

� = �
�������� ∗ ���. ��
Where:

� = pipe flow rate, in U.S. gallons per minute (1 cubic foot per second = 448.83 gallons per
minute)


� = coefficient of discharge (dimensionless ratio of the velocity of the fluid through an orifice
over the frictionless velocity)

�� = orifice area, in square feet

� = acceleration due to gravity (32.2 feet per second squared)

� = center line head / pressure, in feet
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APPENDIX A:  REFERENCE MATERIALS
ASSUMPTIONS

• It is assumed for calculating friction loss and flow area that layflat pipe behaves as a circular
rigid pipe of the same diameter as the nominal diameter.

• It is assumed that holes punched in layflat pipe for furrow flow are circular.

• The required flow rate into furrows is assumed to change in direct ratio to the relative length
of the furrow.  For example, a 1300 ft. furrow is assumed to require two times the water of a
650 ft. foot furrow.

• Crown elevations and furrow lengths are assumed to vary uniformly between data entry
points.  For example:

Crown Distance Elevation Furrow Length

(0+00) 100.00 1320

(10+00) 99.00 660

The elevation at each 100 ft. of crown distance would be decreased by 0.1 ft.  Each furrow
length would be decreased by 66 ft.
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APPENDIX B:
HOLE SIZE EQUIVALENTS CHART

Diameter Area Sq. In. Times 2 Times 3 Gate Opening In.
1/4 0.049 0.098 0.147 1/16

5/16 0.077 0.153 0.230 1/16
3/8 0.110 0.221 0.331 1/16

7/16 0.150 0.301 0.451 1/8
1/2 0.196 0.393 0.589 3/16

9/16 0.249 0.497 0.746 3/16
5/8 0.307 0.614 0.920 1/4

11/16 0.371 0.742 1.114 5/16
3/4 0.442 0.884 1.325 3/8

13/16 0.518 1.037 1.555 7/16
7/8 0.601 1.203 1.804 1/2

15/16 0.690 1.381 2.071 9/16
1 0.785 1.571 2.356 5/8

1  1/16 0.887 1.773 2.660 11/16
1  1/8 0.994 1.988 2.982 13/16
1  3/16 1.108 2.215 3.323 7/8
1  1/4 1.227 2.454 3.682 1
1  5/16 1.353 2.706 4.059 1 1/16
1  3/8 1.485 2.970 4.455 1 3/16
1  7/16 1.623 3.246 4.869 1 5/16
1  1/2 1.767 3.534 5.301 1 7/16
1  9/16 1.917 3.835 5.752 1 9/16
1  5/8 2.074 4.148 6.222 1 11/16

1 11/16 2.237 4.473 6.710 1 13/16
1 3/4 2.405 4.811 7.216 1 15/16

1 13/16 2.580 5.160 7.740 2 1/16
1  7/8 2.761 5.522 8.283 2 3/16

1 15/16 2.948 5.897 8.845 2 3/8
2 3.142 6.283 9.425 2 1/2

2  1/16 3.341 6.682 10.023
2  1/8 3.547 7.093 10.640
2  3/16 3.758 7.517 11.275
2  1/4 3.976 7.952 11.928
2  5/16 4.200 8.400 12.600
2  3/8 4.430 8.860 13.290
2  7/16 4.666 9.333 13.999
2  1/2 4.909 9.817 14.726
2  9/16 5.157 10.314 15.472
2  5/8 5.412 10.824 16.236

2 11/16 5.673 11.345 17.018
2  3/4 5.940 11.879 17.819

2 13/16 6.213 12.425 18.638
2  7/8 6.492 12.984 19.475

2 15/16 6.777 13.554 20.331
3 7.069 14.137 21.206
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APPENDIX C:
EXAMPLE DESIGNS

The following systems describe typical fields that can be designed using this program.  All field
information must be entered with a corresponding crown profile station.  The quality of a design
will vary with the accuracy of field data.  If you are unsure of how to enter data for a particular
field or complete a practical design, contact Chris Henry, Extension Assistant Professor with the
University of Arkansas System’s Division of Agriculture at cghenry@uark.edu or 870-673-2661.

The optimum furrow flow rate for a particular system varies with soil texture, furrow length and
field grade.  Fields with 1300 ft. long rows and very sandy or cracking clay soils generally
require 20 to 30 gpm per furrow to be effective.  Loamy soils need 8 to 20 gpm and silty soils
from 5 to 15 gpm.  Furrow flow rates of 3 gpm are generally not recommended unless row length
is less than 200 ft or field slope is greater than 1 percent.

The Computer Hole Selection (CSH) design option reduces design time by locating Stations
where a hole size adjustment is needed.  The actual sizes used for a quality design may be
different than the CSH recommendation, but the Stations where the changes occur are often the
same.  It is sometimes useful to adjust the Target Head and recalculate the CSH design.  This
changes pipe pressure and may reduce the number of different hole sizes needed for the system.

Check the maximum and minimum pipe pressure after every design calculation.  Generally, do
not exceed 2.0 ft. of head in 7 mil pipe and 3.5 ft. in 10 mil pipe.  Pressure less than 0.5 ft. should
be avoided if possible.
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General Rules of Thumb

1. Pipe Diameter Guide:
12” pipe < 1400 gpm
15” pipe > 1400 gpm and < 2500 gpm
18” pipe > 2500 gpm and < 3500 gpm

2. Mil Thickness Guide:
7 mil < 2 ft head
10 mil < 3.5 ft head

NOTE:  Rules 1 and 2 are guides, it is always best to follow pipe manufacturer’s
recommendations.

3. If High and Low Head vary by 1.5 ft or less, use 7 mil pipe.
If High and Low Head vary 3.0 ft or less use 10 mil pipe.

4. If High and Low Head vary less than 0.5, you might be able to use a smaller diameter
pipe.

5. If the Highest Head is in the last half of the pipe, you might be able to use a smaller
diameter pipe.

6. Flow Ratios should generally fall between 0.9 and 1.1.  The closer they are to 1.0, the
higher the distribution uniformity.

7. Furrow Flow Rates for soils:
Very Sandy or Cracking Clays require 20 to 30 gpm
Loamy Soils require 8 to 20 gpm
Silty Soils require 5 to 15 gpm

8. Distribution Uniformity should be greater than 90%.

9. Higher Head designs in general require fewer hole sizes.
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Example 1: Design with Consistent Furrow Lengths

Square forty acre field with a silt loam soil and a flat crown (fig. 1.1 & 1.2)
Figure 1.1 - Example 1 Field Dimensions

Station Rod Elevation Comments
0+00 5.60 10.00 First Watered Furrow
1+00 5.60 10.00 Row spacing is 38 inches for the entire field.
2+00 5.60 10.00 Plan to irrigate every other row. Use 6.3 ft. for design.
3+00 5.60 10.00
4+00 5.60 10.00
5+00 5.60 10.00
6+00 5.60 10.00
7+00 5.60 10.00
8+00 5.60 10.00
9+00 5.60 10.00
10+00 5.60 10.00
11+00 5.60 10.00
12+00 5.60 10.00
13+00 5.60 10.00
13+20 5.60 10.00 Last Watered Furrow

Figure 1.2 - Example 1 Crown Profile Survey
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STEP 1: To begin this design, open the PHAUCET program. From the Input Screen enter the
field identification and system flow rate data at the top of the screen.  Use the default Target
Head of 1.0 to get started.  It will be explained in a later example why this value may need to be
changed.  The elevation data has already been calculated for this design so enter E in theEnter
Rod Readings or Elevations (R or E)box.

Complete the Station column by placing the cursor in the first cell and then using the enter key to
fill in the remaining cells.  The program automatically increments each station by the distance set
in the default value.  This will work for all stations except (13+20) since it is not an even
increment.

After completing the Station column, fill the first cell in the Elevation, Furrow Length, Distance
Between Holes (watering every other furrow) and Pipe Diameter columns.  All of these values
are known except the Pipe Diameter.  Until experience is gained in designing systems, the user
may have difficulty determining a pipe size, refer to Rule 1 in theGeneral Rules of Thumbfor
assistance.  The crown profile grade and length can cause exceptions to this general rule.  For
this example, use 15” 7 mil pipe as a starting pipe size with the well flow being 1500 gpm.  Since
all of these values are constant throughout the field, only the first cell in each column needs to be
filled out and the computer will interpolate the rest.

Next, fill in the hole diameter for each station. For right now, we will use 5/8 for the Hole
Diameter.  The easiest method to accomplish this is to place the cursor on the first cell in the
Hole Diameter column, and continue to press Enter to repeat the size for each station displayed
in the crown profile Station column.  This information must be filled out for all stations.NOTE:
The initial hole size entered in this column is not important because the Computer Hole Selection
design feature will be used to determine the hole sizes.

To fill the rest of the columns on the Data Input Grid, click on the Interpolate Furrow Length and
Calculate Elevations button or select a design option.  All blank cells (except Hole Size) are
automatically filled when a design option is selected.  The Input Screen should appear similar to
(fig. 1.3).
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Figure 1.3 – Example 1 Input Screen
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STEP 2: Click on the Computer Hole Selection option from the Design menu.  The screen
should be similar to (fig. 1.4).

Figure 1.4 – Example 1 CSH Design Screen

Print out the Hole Summary from the File drop-down menu and then click on Window in the
menu bar and select Information and Survey.

Once you are back to the Data Input Grid, use the Insert Line edit feature to enter design data
from the CSH printout.  One helpful hint when inserting a row; if you are going to insert station
(5+35), click on station (6+00) then choose Edit and Insert Row.  Notice that the row you
inserted is above station (6+00).  Stations (5+35) and (5+36) mark the location where a change in
hole size occurs.

To change the hole sizes based on the CSH printout use the + and - keys.  Position the cursor
anywhere on the line to be adjusted and press (+) to increase or (-) to decrease the size as needed.
The 5/8 inch hole size on the CSH printout can be ignored since it is used for only a few furrows.
The designer should adjust CSH recommendation as needed to develop “practical” systems.
This often increases producer acceptance of “new” technology.

Click on Interpolate to complete the revised Input Screen (fig. 1.5) and compare with the CSH
printout.
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Figure 1.5 – Example 1 Revised Input Screen

Click on the Planned Field Design option in the Design menu to recalculate the design (fig. 1.6).

Figure 1.6 – Example 1 Planned Field Design
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Distribution Uniformity is 94.7% (see General Rules of Thumb #8) and the highest head pressure
in the system is 1.7 ft.  This system alternative provides high distribution uniformity at pressure
considered safe for 7 mil pipe (see General Rules of Thumb #2).

This system delivers about 7 gpm per watered furrow which is adequate for most silt loam soils
(see General Rules of Thumb #7).  The producer can locate the change to a 3/4 inch hole by
counting furrows or measurement.

STEP 3: To save the design with a specific name, choose the Save As option in the File menu
before printing the Summary Report and the Hole Size Summary.  Use a file name that clearly
identifies the system.  The file name is displayed at the upper left corner of the print out.

STEP 4: The PHAUCET design is more clearly understood when presented as a plan view of
the field that describes all system details (fig. 1.7).  This plan view can be created in AutoCAD
or other drawing software.  The number and location of each hole size can be calculated from the
Summary or Complete Reports or simply print out the Hole Size Summary.

Figure 1.7 – Example 1 Plan View
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Example 2: Design with Diagonal Crown

The crown on this field is straight but runs diagonally across the crop rows.  The irrigated furrow
spacing is increased due to this angle.  The spacing should be recorded at the time the crown
survey is completed (fig. 2.1).

Figure 2.1 – Example 2 Field Dimensions

Station Rod Elevation Comments
0+00 6.00 10.00 First Watered Furrow
1+00 6.00 10.00 Pipe is diagonal to the rows.
2+00 6.00 10.00 Watered Furrow spacing is 7.5 ft.
3+00 6.00 10.00
4+00 6.05 9.95
5+00 6.10 9.90
6+00 6.15 9.85
7+00 6.20 9.80
8+00 6.35 9.65
9+00 6.50 9.50
10+00 6.33 9.67
11+00 6.16 9.84
12+00 6.00 10.00 Last Watered Furrow

Figure 2.2 - Example 2 Crown Profile Survey
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STEP 1: The survey rod readings were converted to elevations.  Enter the Information and
Design data then the Station and Elevation data on the Data Input Grid.  You know that at the
well the furrow length is 1300 ft. and at the last irrigated row the length is 660 ft.  Therefore, you
only need to enter 1300 in the Furrow Length column at station (0+00) and 660 at station
(12+00).  (NOTE: Once you have finished entering the data in the other columns, the program
will automatically fill in the rest of the furrow lengths).  Fill in the data for Distance Between
Holes, Pipe Diameter (see Rule of Thumb 1) and Hole Diameter.  Remember that the value in
each column can be repeated by using the Enter key. When finished, click on Interpolate Furrow
Length and Calculate Elevations (fig. 2.3).

Figure 2.3 – Example 2 Data Input Grid



Appendix C:  Example 2 Design with Diagonal Crown -34

PHAUCET 2012 version 8.2.20 revised 4/16/2014

STEP 2: Select Computer Hole Selection design from the Design menu (fig. 2.4).

Figure 2.4 – Example 2 CSH Design
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Print out the Summary design or the Hole Size Summary.  Toggle back to the Data Input Grid by
using the Window option on the menu bar.  Enter this data on the Data Input Grid.  The twelve
13/16” holes at station (2+55) through (3+08) could be changed to 3/4” without seriously
reducing system performance (fig. 2.5).  To change the Hole Diameter, press the + or – key.
Notice that the first and last occurrence of each hole size is listed on the Data Input Grid.  All
crown profile stations must display a hole size or the program can not calculate a design.  For
example, on the CSH printout, the hole diameter changes between station (7+35) and (7+36).

NOTE: the actual change in hole diameter will occur at the next watered furrow (in this case 7.5
ft. past the (7+35) station).  Insert the (7+36) station and enter 11/16” in the hole diameter
column.

Figure 2.5 – Example 2 Revised Data Input Grid
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Recalculate as a Planned Field Design (fig. 2.6). Notice that the first 11/16” hole occurs at the
(7+43) rather than (7+36) as entered on the Input Grid.  The reason for this is the 7.5 ft. watered
furrow spacing.

Figure 2.6 – Example 2 Planned Field Design

This design provides good distribution uniformity and head is considered safe for 7 mil 12 inch
layflat pipe (see Rule of Thumb 2 and 8).  The furrow flow rate is adequate for a silt loam or
loam soil (see Rule of Thumb 7).

STEP 3: Save the design, then print out the Summary page and the hole size summary.  If you
would like to evaluate other design options, return to the Input Data Grid and adjust as needed.
Check pipe pressure after each design calculation.

To determine if a Constant Slope Design (CSD) or Dual Slope Design (DSD) is practical for this
field, use one hole size for the entire delivery pipe and select CSD or DSD from the design
menu.  If distribution uniformity or head pressure is not acceptable, try a different hole size.  If
the Crown Elevation Difference is greater than 1.5 ft. it may be difficult for the producer to
maintain the design grade.  If the program is unable to calculate a CSD, an error message will be
displayed.  Click on OK and adjust the hole and/or pipe size in the Data Input Grid.  Recalculate
as a CSD.

The recommended slope value is expressed as an amount per 100 ft.  For example:  If the
recommended slope is 0.1 per 100 ft. multiply this number by the number of 100 ft. stations in
the crown (1200 ft. crown would be 12).  Then subtract this amount from the (0+00) station
elevation (10.0 –1.2 = 8.8).  When the correct hole size is entered for all watered furrows,
recalculate as a Planned Field Design and review head pressure.  Save the design using a
different name than the first design or the file will be over written.
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STEP 4: See (fig. 2.7) for an example plan view of the field.

Figure 2.7 – Example 2 Plan View
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Example 3: Design with Intermittent Watered Furrows

This field has loam soils and intermittent watered furrows (fig. 32).  The delivery pipe begins at
the (0+00) station and runs east.  The last watered furrow in the first reach occurs at station
(5+00).  The pipeline turns south (no irrigated furrows) for 200 feet then turns east for two
hundred feet.  The second reach of irrigated furrows begins at station (7+00) and ends at station
(9+00).  The pipe turns north (non-irrigated furrows) and then turns east again at station (11+00).
The third reach of irrigated furrows begins at station (11+00) and ends at the north east corner of
the field at station (16+00).  The crown profile survey (fig. 3.1) must include a similar
description or the design will not be accurate.

Figure 3.1 - Example 3 Field Dimensions
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Station Rod Elevation Comments
0+00 5.60 10.00 First irrigated furrow
1+00 5.80 9.80 Row spacing is 38 inches, alt. Furrows irrigated
2+00 5.80 9.80 irrigated
3+00 5.80 9.80
4+00 5.70 9.90
5+00 5.60 10.00 Last irrigated furrow turn south
6+00 5.80 9.80
7+00 6.00 9.60 First irrigated row, turn east
8+00 6.00 9.60
9+00 5.90 9.70 Last irrigated row, turn north
10+00 5.80 9.80
11+00 5.80 9.80 First irrigated row, turn east
12+00 5.80 9.80
13+00 5.80 9.80
14+00 6.00 9.60
15+00 6.00 9.60
16+00 6.00 9.60 Last irrigated row

Figure 3.2 – Example 3 Crown Profile Survey

This field has four reaches in the delivery pipe. The first and last profile stations where any
change in a field feature occurs must be described or the design will not be accurate.
If the layflat pipe is to be installed diagonal to the irrigated rows for more than 50 ft., the watered
furrow spacing increases.  This change in spacing should be measured and recorded on the
survey.  If the survey included more than one height of instrument, elevations should be used for
the design or the rod readings must be adjusted relative to the first H.I.

NOTE: This system will require more than one roll of layflat pipe due to the crown length.  If a
different type of pipe (size or mil) will be used to finish the field, this must be entered on the
Data Input Grid or the pressure calculations will not be accurate.  It is not unusual for a producer
to finish a field with a smaller, less expensive type of layflat pipe.
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STEP 1: Type in the field data.  To mark the change from irrigated to non-irrigated two stations
must be entered.  For example, the first reach of the delivery pipe ends at station (5+00),
therefore station (5+01) is the start of the non-irrigating section of the pipe.  Both of these
stations must be put into the grid to show that change.  When finished, the Data Input Grid
should look like (fig. 3.3).

Figure 3.3 – Example 3 Input Screen



Appendix C:  Example 3 Design with Intermittent Watered Furrows - 41

PHAUCET 2012 version 8.2.20 revised 4/16/2014

STEP 2: Select Computer Hole Selection from the design menu.  Increase the target head to 1.4
in order to reduce the number of recommended hole sizes then hit recalculate (fig. 3.4).  When
using CSH, the Target Head should be adjusted up or down to determine the most practical
design.  Check Highest Head after each design calculation to make sure it is within the
acceptable range for the mil thickness being used (Rule of Thumb 2).

Figure 3.4 – Example 3 CSH Design

The 3/4 inch hole described at station (8+90) and (8+96) should be ignored since it is for a low
number of furrows.  The 13/16 inch hole at station (11+01) continued to the end of the pipeline
(station 16+00).  Print out the Summary Design and/or the Hole Size Summary.  Toggle back to
the Data Input Grid and enter the data.  Recalculate as a Planned Field Design (fig. 3.5).
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Figure 3.5 – Example 3 Planned Design

This is a portion of the Summary printout.  The 3/4 inch holes began at station (0+00) and the
13/16 inch holes shown at station (11+01) continued to the end of the system.  This plan
provides high distribution uniformity and the head is considered safe for 7 mil layflat pipe (Rule
of Thumb 8 and 2).

STEP 3: Save the file and print the Design Summary and the Hole Size Summary.



Appendix C:  Example 3 Design with Intermittent Watered Furrows - 43

PHAUCET 2012 version 8.2.20 revised 4/16/2014

STEP 4: A design plan view will help avoid confusion when installing this type of system (fig.
3.6).

Figure 3.6 – Example 3 Plan View
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Example 4: Design with Multiple Irrigation Sets

This field has uneven row lengths and will be irrigated in two sets due to the loamy soil type and
low pump flow (fig. 4.1 and 4.2).  A quality design should divide a field to provide an adequate
furrow flow rate according to furrow lengths and soil types (see Rule of Thumb 7).  For this
example, we will divide the area of the field into two equal sets.  On a field with uneven row
lengths, it is a little more difficult to find the center of the acreage.  An automatic feature (Field
Area Calculator) within the program will help divide the field into equal sets.

Figure 4.1 - Example 4 Field Dimensions

Station Rod Elevation Comments
0+00 5.60 10.00 First irrigated furrow
1+00 5.80 9.80 Row spacing is 38 inches
2+00 6.00 9.60 Irrigate every other furrow
3+00 6.00 9.60
4+00 5.80 9.80
5+00 5.80 9.80
6+00 5.40 10.20
7+00 5.40 10.20
8+00 5.40 10.20
9+00 5.40 10.20
10+00 5.35 10.25
11+00 5.30 10.30
12+00 5.25 10.35
13+00 5.20 10.40 Last irrigated furrow

Figure 4.2 – Example 4 Crown Profile Survey
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STEP 1: The first objective is to locate the crown profile station that will separate the field into
two equal sets.NOTE: Head pressure and distribution uniformity are not important at this
point.  The actual design for both sets will begin when the first objective is completed.  The Field
Area Calculator can be used to find the area irrigated by any part of a system.  To use the
Calculator, type the crown profile survey (with furrow lengths) into the Data Input Grid (fig.
4.3).

Figure 4.3 – Example 4 Data Input Grid
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Select any design option and toggle to the complete design screen.  Position the cursor at (0+00)
in the Station column.  Click, hold and drag the mouse down the column to find the station that
displays fifty percent of the total field acreage. The Selected (measured) acres are displayed in
blue on the upper right part of the design screen (fig. 4.4).

Figure 4.4 - Field Area Calculator

The field will be evenly divided if the west set begins at the well and ends at station (5+73).
Print out the complete report.  This will provide furrow lengths and elevations needed for the
actual designs.  This file is of no further use and does not need to be saved.



Appendix C:  Example 4 Design with Multiple Irrigation Sets - 47

PHAUCET 2012 version 8.2.20 revised 4/16/2014

STEP 2: Select File New to restart the program and begin the west (set 1) design.  Fill in the
identification and pump flow information.  Type in survey data for stations (0+00) to (5+73)
from the Field Area Calculator Complete printout.

STEP 3: Select Computer Hole Selection from the design menu (fig. 4.5).

Figure 4.5 - Example 4 West CSH Design Screen
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Toggle back to the Input Grid and change the hole size on the Data Input Grid to 7/8 inch for all
furrows and select the Planned Field Design option. This is a good quality design but notice that
the Highest Head pressure is well below 2.0 feet. Change the hole size to 13/16 inch for all
furrows and recalculate.  This improves Distribution Uniformity and head pressure is still safe
for 7 mil layflat pipe (Rule of Thumb 8 and 2) (fig. 4.6.)

Figure 4.6 – Example 4 West Planned Field Design
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STEP 4: Save the west (set 1) design and print out the design summary.

STEP 5: To begin the east (set 2) design, select File New and fill in the identification and pump
flow information.  Use the furrow length and elevation data from the Complete printout of the
Field Area Calculator file to enter data for the entire length of the crown profile.NOTE: Only
the station, elevation and pipe information is needed until you reach station (5+73).  Enter the
first hole size at station (5+73).  DO NOTenter a hole size for any station before (5+73) or the
design will not be accurate (fig. 4.7).

Figure 4.7 – Example 4 East Data Input Grid
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STEP 6: Select Computer Hole Selection from the design menu.  The calculated design
provides good distribution uniformity but the Highest Head is 2.99 ft. (fig. 4.8).

Figure 4.8 CSH Design

This is excessive for 12 inch 7 mil pipe (Rule of Thumb 2).  The producer could use this design
with 12 inch 10 mil pipe or the system could be redesigned using 15 inch layflat pipe.  Increasing
the pipe size will usually lower head pressure.  For this example, toggle back to the Input screen
and change the pipe size to 15 inch 7 mil pipe for the entire crown.  (NOTE: Excessive pressure
on this particular system is due to the increase in elevation at the end of the crown).

Select Computer Hole Selection from the design menu.  The Highest Head is still excessive, so
the Target Head should be reduced to 0.8 and again select the CSH design option (fig. 4.9).
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Figure 4.9 – Example 4 East Planned Field Design

The CSH indicates a 7/8” and 13/16” hole gives high Distribution Uniformity and pressure is
safe for 7 mil 15 inch layflat pipe (fig. 4.9).

Notice that the flow ratio for the lower part of the 7/8” hole sizes is slightly high.  To see if an
adjustment will improve the design, toggle to the Input Grid and reduce the hole size for stations
(9+07) through (11+09) to 13/16”.  Recalculate as a Planned Design (fig. 4.10)
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Figure 4.10 - Example 4 East Planned Design

This increases distribution uniformity and pressure is below 2.0 ft.  This adjustment improved
the design.

STEP 7: Save the east (set 2) design and print out the design Summary and hole summary.
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STEP 8: A plan view of any system must clearly describe the size and mil thickness of layflat
pipe used in the design (fig. 4.11).  Color has proven to be an effective label for layflat pipe.  To
avoid confusion between systems, the designer should use consistent labels for all plan views.

Figure 4.11 – Example 4 Plan View

This plan view will allow the producer to locate the break between sets by counting furrows or
by direct measurement.  It is critical that the producer understand that the number of furrows
described is the number of IRRIGATED furrows.  If the system is designed to irrigate EVERY
OTHER furrow, he would double this amount to find the total number of rows from the well to
the start of the east set.
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	INSTALLATION


	The self-extracting installation file is available for download from www.uaex.edu and will

automatically install PHAUCET onto the hard drive of your computer. Answer prompts as

needed to complete the installation.


	REMOVING PHAUCET


	If you try to remove PHAUCET by deleting its folder in Windows Explorer you will not be

able to remove all PHAUCET components!


	To uninstall PHAUCET, click on the Windows [Start] menu, select [Control Panel] then

[Uninstall a Program]. Click on PHAUCET 2012 (fig. 1) then click [Uninstall/Change].


	Figure
	Highlight PHAUCET 2012 
	Figure
	Click on [Uninstall/Change]
	Figure 1 – Uninstall a Program window


	The Application Removal window appears (fig. 2). Click the [Yes] button and this should

remove all PHAUCET programs and libraries.


	Figure
	Figure 2 - Application Removal popup
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	INTRODUCTION TO PHAUCET


	What is PHAUCET?


	PHAUCET is a design and evaluation tool for furrow irrigation systems. Field and technical

information is used to calculate existing system performance and define alternatives for

improving irrigation efficiency.


	What Does PHAUCET Do?


	PHAUCET uses pipe friction loss, crown profile elevations and selected hole sizes to calculate

pressure throughout the system and a flow rate for each watered furrow. Furrow flow rates are

compared and expressed as a percent of Distribution Uniformity. This provides an indication of

system performance and the effects of system adjustments.


	Why Use PHAUCET?


	PHAUCET was developed to provide producers, land grading contractors and planners a tool for

designing efficient furrow irrigation systems. The design printouts define pipe and hole size

combinations that deliver high distribution uniformity at calculated operating pressures.

Uniform furrow flow rates normally advance water evenly to the low end of the field. This gives

a more consistent water infiltration and reduces pump times. Chemical and nutrient losses due to

leaching and surface runoff may be reduced.


	Pipeline pressure is calculated and displayed for the entire system. This allows planners to make

design adjustments that manage pressure and prevent pipe failure.


	Optimum crown profile grades can be designed for most systems. This gives planners another

tool for pipe pressure management. A designed grade often allows less expensive pipe to be used

and reduces the number of different hole sizes required for high distribution uniformity. The

crown elevation difference calculation helps prevent installation of systems that are erosive and

difficult to maintain.


	PHAUCET Design Parameters


	PHAUCET can design a system having up to 5280 watered furrows. The Input Screen will

accept up to 320 line entries describing the crown profile, furrow length, furrow width, pipe

diameter(s) and selected hole sizes. These limits should allow the flexibility to design or

evaluate most furrow irrigation systems using surface pipelines.


	Designs can be saved to a file and later recalled. PHAUCET uses Microsoft Windows

conventions such as drop-down menus, the <Tab> key and a mouse to select program options

and complete data entries. The calculated design can be viewed and printed in a Summary

format or a Complete Design (each watered furrow) format.
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	GETTING STARTED


	PHAUCET uses measurements and information describing your field conditions to calculate the

most efficient design of your furrow irrigation system. Before launching PHAUCET, you will

need to gather the following information:


	1. Accurate survey (normally 100 ft. stations) of the crown profile where layflat irrigation

pipe is or will be installed


	1. Accurate survey (normally 100 ft. stations) of the crown profile where layflat irrigation

pipe is or will be installed


	2. Accurate system flow (gallons per minute)


	3. Watered furrow spacing (ft.)


	4. Length(s) of irrigated furrows (ft.)


	5. Diameter of layflat hole punchers available


	6. Diameter (inches) of layflat irrigation pipe


	7. Furrow flow rate (gpm) required for soil to be effectively irrigated


	8. Wall thickness (mil) and allowable pressure (ft. of head) of selected layflat irrigation pipe
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	INPUT SCREEN


	When you start PHAUCET you are presented with the Input Screen (fig. 4) where you identify

and describe the conditions of your physical field. The Input Screen has three parts:


	• Menu Options


	• Menu Options


	• Identification and Basic Design Data


	• Data Input Grid



	Figure 4 - Input Screen


	Figure
	Menu Options


	Identification and Basic Design Data


	Data Input Grid
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	INPUT SCREEN: Menu Options


	File Menu Option


	Figure
	Figure 5 - File Menu Option


	File -> New: This option clears all entered and calculated data from the program and

values displayed are not accurate, type in


	inserts the stored default values. If the default 
	corrections.


	File -> Open: Click on Open to view design files in the selected drive. There are six

types of files that can be retrieved (fig. 6). All design file types (*.*) are shown by

default.


	Figure
	Figure 6 - Open dialog


	• Limited Computer Hole Selection (LHD): The LHD extension stands for

“Limited Hole Design.”
	• Limited Computer Hole Selection (LHD): The LHD extension stands for

“Limited Hole Design.”
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	• Planned Design (PFD): The PFD extension stands for “Planned Field Design”

and typically describes a new system or an Existing Field Design (XFD) that has

been adjusted for improved performance. The PFD and XFD files use different

titles on printouts and design screens but all calculations are identical.


	• Planned Design (PFD): The PFD extension stands for “Planned Field Design”

and typically describes a new system or an Existing Field Design (XFD) that has

been adjusted for improved performance. The PFD and XFD files use different

titles on printouts and design screens but all calculations are identical.


	• Constant Slope (CSD): The CSD extension stands for “Constant Slope Design”

and indicates a design prepared using a computer selected slope for the entire

length of the crown profile.


	• Dual Slope Crown (DSD): The DSD extension stands for “Dual Slope Design”

and is a design prepared using a computer selected grade for the first one-half of

the crown profile length and a flat slope for the remainder of the system.


	• Computer Selected Holes (CSH): The CSH extension stands for “Computer

Selected Hole” and is used to develop a Planned Design. It includes all hole sizes

described when the Computer Hole Selection option is selected from the Design

menu.


	• Existing Field Design (XFD): The XFD extension stands for “Existing Field

Design” and describes system performance prior to modification. This provides

data for comparison with calculateddesign alternatives.



	File -> Save: This option saves the design using the existing name and file extension of

the most recent design selection.


	File -> Save As: Select this option to enter detailed file names (fig. 7). This dialog box

allows you to enter an extended name to clearly identify the file.


	Figure
	Figure 7 - Save As dialog


	File -> Print Summary: Select this option to print the Summary Design view of a

calculated design. This is usually a single page and displays all information needed to

install most systems.
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	File -> Print Complete Design: This option prints the Complete Design view of all

watered furrows in the calculated design. This is useful for complex systems and can be

used to locate areas of excessive pipe pressure during the design process.


	File -> Print Hole Summary: This printout describes the size, number and location of

hole sizes selected for a calculated design. This report is handy for producers during

installation of a system or planners when entering Computer Hole Selection (CSH)

design information on the Input Screen. Select other print options for additional system

details.


	File -> Preference: This option displays the Preference Defaults (fig. 8) which are

loaded each time PHAUCET is started. It is not necessary to return to Preference

Defaults to edit values displayed on the Input Screen’s Data Input Grid.


	Figure
	Figure 8 - Preference Defaults


	• Distance Between Stations (feet): The Station column on the Input Screen’s

Data Input Grid uses this value to assist you when entering crown profile Stations.


	• Distance Between Stations (feet): The Station column on the Input Screen’s

Data Input Grid uses this value to assist you when entering crown profile Stations.



	• Change Hole Size (Press + or -): This entry will be displayed in the first cell of

the Hole Diameter column on the Input Screen’s Data Input Grid. Adjust the

default value using the <+> or < – > keys. It is not necessary to edit the

Preference Defaults when changing hole sizes on the Data Input Grid.


	• Change Hole Size (Press + or -): This entry will be displayed in the first cell of

the Hole Diameter column on the Input Screen’s Data Input Grid. Adjust the

default value using the <+> or < – > keys. It is not necessary to edit the

Preference Defaults when changing hole sizes on the Data Input Grid.


	• Orifice Coefficient: This coefficient is used in calculating flow from a hole

punched in layflat irrigation pipe.
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	• Hazen Williams C: This is a roughness coefficient used to calculate friction loss

in the pipeline.


	• Hazen Williams C: This is a roughness coefficient used to calculate friction loss

in the pipeline.


	• Crown Elevation Difference (feet): Crown Elevation Difference indicates the

difference between the planned and existing crown profile elevations. If a

Constant Slope Design (CSD) or Dual Slope Design (DSD) calls for a constructed

elevation 1.5 ft. above the existing condition, at any station on the system, the

Crown Elevation Difference would be 1.5 ft. For most soils, if this difference is

greater than 1.5 ft., excessive erosion will occur on the crown. This makes it

difficult for the producer to maintain the designed crown grade. If the elevation

difference exceeds the default number, the planned value will be highlighted

yellow at the lower right corner of the design screen. If the difference is less than

the default value it will not be highlighted.


	• Pipe Diameter (in.): This is the diameter of the layflat irrigation pipe to be used

in a design. The number is automatically entered in the first cell of the Pipe

Diameter column on the Input Screen’s Data Input Grid. It is not necessary to

change the Preference Defaults if another (or multiple) size will be used. Type in

size(s) on the Data Input Grid as needed.


	• Distance Between Watered Furrows (ft.): This is the distance between the

holes in the layflat irrigation pipe. This number is automatically entered in the

first cell of the Distance Between Holes column on the Input Screen’s Data Input

Grid. It is not necessary to change the Preference Defaults if another spacing

occurs on the field. Type in actual spacing (feet) on the Data Input Grid.


	• Number of Holes Per Furrow: This is the number of holes punched at each

watered furrow. This number is automatically entered in the first cell of the

Number of Holes at Each Watered Furrow column on the Input Screen’s Data

Input Grid.



	• Mil: This is the thickness of the wall of layflat irrigation pipe. This number is


	• Mil: This is the thickness of the wall of layflat irrigation pipe. This number is



	automatically entered in the first cell of the Mil column on the Input Screen’s

Data Input Grid. This number is for information only and does not affect program

calculations.


	• Elevations or Rod Readings (R or E): Crown profile survey information may

be entered on the Input Screen’s Data Input Grid using Rod Readings or

Elevations. The default value is one character long and is displayed on the Input

Screen for each new design. You may edit the value on the Input Screen if

needed. Each design can have only one selection.


	• Elevations or Rod Readings (R or E): Crown profile survey information may

be entered on the Input Screen’s Data Input Grid using Rod Readings or

Elevations. The default value is one character long and is displayed on the Input

Screen for each new design. You may edit the value on the Input Screen if

needed. Each design can have only one selection.



	• Exit: Save the changes you have made and exit the Preference Defaults window.

File -> Exit: This option terminates the PHAUCET program.
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	Edit Menu Option


	Figure
	Figure 9 - Edit Menu Option


	Edit -> Cut: This option can be used to delete displayed data. Highlight the items you

want to erase, select Cut, or press the <Delete> key and the data will be removed.


	Edit -> Copy: This option copies information from the Input Screen into computer

memory. It does not place information in the Windows clipboard. Highlight the items

you want to copy, select Copy, or Press <Ctrl + C>.


	Edit -> Paste: Use this option to paste data to the Input Screen. Highlight the area for

the inserted data and select Paste. The highlighted area must be large enough to hold the

information, or some of the data will be lost.


	Edit -> Paste Excel Survey: This option allows you to paste survey data saved in an

Excel file to the Input Screen. Before selecting this option be sure to first select and copy

both columns of survey data from the Excel file.


	Edit -> Insert Row: Use this option to insert a blank line above the cursor. Select this

item or press <Ctrl + I>. All lines below the existing line will be moved down one row.

This allows accurate entry of recommendations (e.g. Computer Selected Hole) or field

information (e.g. furrow length) at specific crown locations.


	Edit -> Delete Row: Place the cursor on the row you wish to delete and select Delete

Row or press <Ctrl + D>. All lines below the deleted line will be moved up one row.
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	Design Menu Option


	Figure
	Figure 10 - Design Menu Option

Design -> Planned Design (PFD): This option is typically used for designing a new

system or evaluating adjustments to an existing system. The Planned Design and

Existing Field Design options have different titles on printouts and the design screen, but

all calculations are identical. Review the maximum and minimum pipe pressure for

every system alternative. Generally, pipe pressure should be less than about 2.0 ft. for 7


	Figure 10 - Design Menu Option

Design -> Planned Design (PFD): This option is typically used for designing a new

system or evaluating adjustments to an existing system. The Planned Design and

Existing Field Design options have different titles on printouts and the design screen, but

all calculations are identical. Review the maximum and minimum pipe pressure for

every system alternative. Generally, pipe pressure should be less than about 2.0 ft. for 7



	mil and less than 3.5 ft. for 10 mil systems.


	Design -> Design Constant Slope: This option uses the Hole Size entered on the Input

Screen and calculates the optimum crown slope to offset friction loss created in the pipe.

This option is less accurate for designs with long supply lines (more than 300 ft.) or

systems with intermittent watered furrows. An example of an intermittent watered

furrow is a system with a delivery pipe (watered furrows) leading to an un-watered

section (more than 300 ft.) then resuming water furrows beyond the dry area. This often

occurs when part of an irrigated field is used as a building site. Review the crown

elevation difference and pipe pressure when considering a grade adjustment.


	Design -> Design Dual Slope: This option calculates a sloping crown for the first half

(from the pump) of the total pipe length. The second half of the crown is designed level.

Limitations are similar to the Design Constant Slope option.


	Design -> Existing Field Design (XFD): This evaluation is calculated like a Planned

Design but the printout and screen are labeled Existing Field Design. This option is

useful when determining the efficiency of an existing system.


	Design -> Computer Hole Selection (CSH): This option reduces design time by

locating crown Stations where a hole size adjustment is needed. The Hole Size displayed

on the output screen may or may not provide maximum Distribution Uniformity. Adjust

the Target Head and click on [Re-Calculate] to determine the most practical design. If

pressure is excessive, it may be necessary to use a larger size or thicker wall layflat pipe.

The CSH design should be printed out and entered on the Input Screen. Recalculate as a

Planned Design and review pipe pressure. Generally, 7 mil layflat pipe will withstand

about 2.0 ft. of pressure with slight chance of failure. 10 mil pipe can withstand about

3.5 ft. of head pressure.
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	Type of Pipe Menu Option


	Click on the type of pipe that will be used in the system (fig. 11). If both types will be used,

select “Layflat Tubing” and convert the designed hole size (for the rigid pipe) to a gate opening

using the Hole Size Equivalents Chart in Appendix B.


	Figure
	Figure 11 - Type of Pipe Menu Option


	Soils and Recommended Furrow Editor Menu Option


	This option will open the Soils and Recommended Furrow Flow Editor in a separate window

(fig. 12).


	Figure
	Figure 12 - Soils and Recommended Furrow Flow Editor


	Help Menu Option


	Figure
	Figure 13 - Help Menu Option


	Help -> Contents: Hints and instructions.


	Help -> PHAUCET updates: Please note that this is no longer a working URL and will

be fixed in a future revision.


	Help -> About: PHAUCET version number and last revision date.
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	INPUT SCREEN: Identification and Basic Design Data


	Figure
	1 
	2


	7 
	3 
	4


	8


	5


	6


	9
	Figure 14 - Identification and Basic Design Data


	1. Name: The name cell can be 256 characters long. It should clearly identify the

system and may also be used as a file name when saving a design.


	1. Name: The name cell can be 256 characters long. It should clearly identify the

system and may also be used as a file name when saving a design.


	2. Date: This cell defaults to the current date. If this is not correct, you may type over

it.


	3. GPM: The GPM is the system flow rate in Gallons Per Minute. An accurate flow

rate is essential for a quality design. An in-line flow meter gives the most reliable

measurement. Pumps should be run at their design RPM for several minutes to

determine working flow rate.


	4. Target Head: The Target Head is the maximum working pressure for the pipe being

designed. Use manufacturer’s recommendations for allowable pressure in layflat

pipe. If the Maximum Head in a calculated design is less than the Target Head it is

displayed in green. If the Maximum Head is greater than or equal to the Target Head

it will be displayed in yellow. The Target Head is also considered in the Computer

Hole Selection design (CSH) calculations. When the Target Head is adjusted in a

CSH design, the program will attempt to calculate a design using the new value. This

may increase or decrease the number of different hole sizes used in the design.

Generally, increasing pipe pressure reduces the number of different hole sizes needed

for high distribution uniformity.


	5. Location: Enter a location description that clearly identifies the system.


	6. Enter Rod Reading or Elevations (R or E): This cell is one character long. Crown

profile surveys may be entered as either Rod Readings or Elevations.


	7. Soil Type: The available values for this cell are based on the entries in the Soils and

Recommended Furrow Flow Editor. Click the down-facing triangle to select a

new soil type from the scrollable list. You may also highlight the cell and repeatedly

type the first letter of the desired soil until it is selected.
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	8. Recommended Furrow Flow: This is a lookup based on the value in Soil Type.

Values may be changed in the Soils and Recommended Furrow Flow Editor.


	8. Recommended Furrow Flow: This is a lookup based on the value in Soil Type.

Values may be changed in the Soils and Recommended Furrow Flow Editor.


	9. Interpolate Furrow Length and Calculate Elevations: Click this button and all

blank data cells will be filled, except lines where the Hole Size is left blank (un�watered furrows). This can be used to calculate furrow and elevation information

where no actual data is entered. It is not necessary to interpolate before selecting a

design option. The program will automatically fill the input screen before completing

flow calculations. Do not click this button before entering hole sizes or all cells

will be blanked out.



	Input Screen: Data Input Grid


	The next section of the Input Screen is the Data Input Grid (fig. 15). The Data Input Grid is

directly below the Identification and Basic Design Data section.


	Figure
	1 
	2 
	3 
	4 
	5 
	6 
	7 
	8 
	9
	Figure 15 - Data Input Grid


	Entries in the Data Input Grid must accurately describe field conditions in relation to the

irrigation pipeline (i.e. furrow length begins at the delivery pipe and stops at the end of the

irrigated row). When entering data in the Data Input Grid columns you may press the <Enter>

key to copy data from the cell above to the current blank cell.


	1. Station (feet): This column is used to locate field inventory data along the irrigation

pipeline. The last entry in this column must equal the total length of pipe. To

automatically calculate the distance of the next Station using the Distance Between

Stations default value, click on next blank Station cell and press <Enter>. This can be

repeated as many times as needed. Odd-distanced Stations should be entered by hand

as needed to accurately describe the field.


	1. Station (feet): This column is used to locate field inventory data along the irrigation

pipeline. The last entry in this column must equal the total length of pipe. To

automatically calculate the distance of the next Station using the Distance Between

Stations default value, click on next blank Station cell and press <Enter>. This can be

repeated as many times as needed. Odd-distanced Stations should be entered by hand

as needed to accurately describe the field.



	Example: If the second Station entered is 100 and the third Station is blank, 200 will

be entered in the third Station when the <Enter> key is pressed.


	If the system will include a supply line or intermittent water furrows, you must enter

Stations where these changes occur. An example of an intermittent watered furrow is

a system with a delivery pipe (watered furrows) leading to an un-watered section then

resuming watered furrows beyond the dry area. This frequently occurs when part of

an irrigated field is used as a building site. Enter the actual Station of the first or last
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	watered furrow then add one foot to the previous Station and describe the altered

condition (i.e. a watered row will have a furrow length and an un-watered furrow will

not).


	Example: Station (2+45) is where the crown turns and goes around a house site. You

would need to enter Station (2+45) with a furrow length and hole size then enter

Station (2+46) and leave the furrow length and hole size entries blank.


	Make certain there are no blank cells in the Station column before a design

option is selected or an error in the program will occur.


	2. Elevations (feet) OR Rod Readings (feet): This column is determined by the value

of Enter Rod Reading or Elevations (R or E) in the Identification and Basic Design

Data section of the Input Screen. The column is used to enter elevations (or rod

readings) along the crown profile. Blank cells between entered values will be

interpolated according to their Station value. The program calculates all blank values

when you click the [Interpolate Furrow Length and Calculate Elevations] button or

select a Design menu item. For example, if an elevation of 10.0 is entered for Station

(0+00) and an elevation of 9.8 is entered for crown Station (1+00), the program will

interpolate the value for Station (0+50) as 9.9. If the crown profile survey includes a

turn, convert all rod readings to elevations or adjust the rod readings relative to the

first height of instrument.


	2. Elevations (feet) OR Rod Readings (feet): This column is determined by the value

of Enter Rod Reading or Elevations (R or E) in the Identification and Basic Design

Data section of the Input Screen. The column is used to enter elevations (or rod

readings) along the crown profile. Blank cells between entered values will be

interpolated according to their Station value. The program calculates all blank values

when you click the [Interpolate Furrow Length and Calculate Elevations] button or

select a Design menu item. For example, if an elevation of 10.0 is entered for Station

(0+00) and an elevation of 9.8 is entered for crown Station (1+00), the program will

interpolate the value for Station (0+50) as 9.9. If the crown profile survey includes a

turn, convert all rod readings to elevations or adjust the rod readings relative to the

first height of instrument.


	3. Furrow Length (feet): The Furrow Length column is used to describe changes in

irrigated furrow lengths. If this entry is left blank the program will interpolate a

length unless the hole size entry is also blank. This interpolation is very useful for

triangle or irregular shape fields. On a triangle field where the crown is straight and

the row lengths taper, enter the Furrow Length at the first and last Stations. Click on

the [Interpolate Furrow Length and Calculate Elevations] button or select a Design

menu item and the program will calculate the rest of the Furrow Length values for

you.


	4. Distance Between Holes (feet): This entry describes the spacing between watered

furrows. The Distance Between Holes may vary on fields with a curved crown or

when different crops are irrigated as one system. Always enter the first and last

Station for a particular hole spacing. All blank cells will be filled when the

[Interpolate Furrow Length and Calculate Elevations] button is clicked or a Design

menu item is selected.


	5. Pipe Diameter (inches): Enter the desired pipe diameter you wish to use. If you

need to change the pipe diameter at some point along the crown be sure to enter the

Station where the first diameter ends and the Station where the next diameter starts.

Example: Assume you use 15 inch diameter pipe for the first 660 feet and drop down

to 12 inch pipe for the remainder of the system. You would need to insert a line for

Station (6+60) to enter the last occurrence of the 15 inch pipe and insert another line
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	for Station (6+61) to begin entering 12 inch pipe. If you enter 15 inch at Station

(6+00) and 12 inch at Station (7+00) the program will start the 12 inch pipe at the

crown Station (6+01).


	6. Hole Width (fraction): You may select hole sizes from 0 to 3 inches in diameter.

To select a hole size, place the cursor in the Hole Width column on the cell you want

to change. Press the plus key <+> to increase the hole width or the minus key < - > to

decrease hole width. Press <Enter> to copy the entry above to the current blank cell.


	6. Hole Width (fraction): You may select hole sizes from 0 to 3 inches in diameter.

To select a hole size, place the cursor in the Hole Width column on the cell you want

to change. Press the plus key <+> to increase the hole width or the minus key < - > to

decrease hole width. Press <Enter> to copy the entry above to the current blank cell.


	7. Number of Holes at Each Watered Furrow: Enter the number of holes that will be

punched at each watered furrow. Occasionally, it is necessary to substitute two

smaller holes for one large hole because the designed hole puncher is not available.

The Hole Size Equivalents Chart in Appendix B provides multiple areas for all hole

sizes. It is not unusual to design two holes per watered furrow for part of a pipeline

and one hole per furrow for the remainder of the system. You must insert the Stations

for the first and last occurrence of the altered value. The number at the first cell of

the Data Input Grid will automatically continue unless an edit change is made.



	Example: The area of one 1 1/16 inch hole is 0.887 square inches. Find a similar

area in the Times 2 column of the Hole Size Equivalents Chart. The area of two ¾

inch holes is 0.884 square inches. This means that two ¾ inch holes could be

substituted for one 1 1/16 inch hole.


	8. Mil (7,10 etc.): You may need to change mil size at some point along the pipeline.

This column can be used to describe the Station where the adjustment is planned.

You must insert the Stations for the first and last occurrence of the altered value. The

number at the first cell in the column will continue automatically unless an edit

change is made. All blank cells will be filled when the [Interpolate Furrow Length

and Calculate Elevations] button is clicked or a Design menu item is selected.


	8. Mil (7,10 etc.): You may need to change mil size at some point along the pipeline.

This column can be used to describe the Station where the adjustment is planned.

You must insert the Stations for the first and last occurrence of the altered value. The

number at the first cell in the column will continue automatically unless an edit

change is made. All blank cells will be filled when the [Interpolate Furrow Length

and Calculate Elevations] button is clicked or a Design menu item is selected.


	9. Planted Furrow Width between Watered Furrows (5.0, 6.0, 6.3, etc.): This

column should match the distance between the planted furrow and watered furrow.

Example 1: If you are planting on 38 inch centers (3.17) and your tubing is crossing

the irrigated rows at an angle measuring (4.25), the Planted Furrow Width column is

(3.17).



	Example 2: If you are planting on 38 inch centers and irrigating every other middle

(6.33) and your tubing is crossing the irrigated rows at an angle measuring (14.00),

the Planted Furrow Width column is (6.33).
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	DESIGN SCREEN


	Design Screen displays the results of design calculations. The Design Screen may be seen in

either a Complete Design view or a Summary Design view.


	The Design Screen displays the calculated results when a selection is made from the Design

menu. The results are shown by default in the Complete Design Screen view (fig. 16) but may

also be formatted in the Summary Design Screen view. The Design Screen looks similar to the

Input Screen but only the Identification and Basic Design Data at the top may be edited.


	Figure
	1


	3 4

2
	3 4

2

	5 
	6


	Figure 16 – Complete Design Screen view


	1. Crown Profile: This menu option displays the Profile of Crown Elevations as a

graphical report (fig. 17) and is only available from the Design Screen.


	1. Crown Profile: This menu option displays the Profile of Crown Elevations as a

graphical report (fig. 17) and is only available from the Design Screen.
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	Figure
	Figure 17 – Profile of Crown Elevations report


	2. Distribution Uniformity: Distribution Uniformity is explained in the Technical

conventions in Appendix A. The higher the Distribution Uniformity the more even

the flow from the pipeline. A quality design will provide Distribution Uniformity

above 90 percent for most systems.


	2. Distribution Uniformity: Distribution Uniformity is explained in the Technical

conventions in Appendix A. The higher the Distribution Uniformity the more even

the flow from the pipeline. A quality design will provide Distribution Uniformity

above 90 percent for most systems.


	3. Head (feet): This column displays the head pressure in the pipeline. This is helpful

in locating excessive pressure that may cause the pipe to burst. You may need to

increase the Hole Diameter(s) and/or Pipe Diameter if the pressure is above

recommended limits. Generally, 7 mil pipe will withstand about 2.0 ft. of head

pressure and 10 mil pipe about 3.5 ft.


	4. Flow Ratio: This column is useful in locating Stations where Hole Diameter

adjustments are needed to improve Distribution Uniformity. The optimum Flow

Ratio is 1.00. Note it is not always practical to bring an entire system within these

limits.



	Flow Ratio Value 
	Flow Ratio Value 
	Flow Ratio Value 
	Rating



	TR
	TD
	Figure
	< .90 

	TD
	Figure
	poor




	TR
	TD
	Figure
	.90 - .94 

	TD
	Figure
	fair




	TR
	TD
	Figure
	.95 - 1.05 

	TD
	Figure
	good




	TR
	TD
	Figure
	1.06 - 1.10 

	TD
	Figure
	fair




	TR
	TD
	Figure
	> 1.10 

	TD
	Figure
	poor





	5. Re-Calculate: This button recalculates using the selected Design menu option. This

is handy when a designer wants to compare Computer Selected Holes with varying

Target Heads.
	5. Re-Calculate: This button recalculates using the selected Design menu option. This

is handy when a designer wants to compare Computer Selected Holes with varying

Target Heads.
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	6. Complete Design: Click this button to toggle from the Complete Design Screen

view to the Summary Design Screen view (fig. 18)


	6. Complete Design: Click this button to toggle from the Complete Design Screen

view to the Summary Design Screen view (fig. 18)



	Figure
	Figure 18 - Summary Design Screen view


	7. Field Area Calculator: This feature calculates the area irrigated by any part of the

pipeline and is only available while in the Complete Design Screen view. This is

useful when an irregular shaped field will be divided for a multiple set system. To

measure an area, drag and hold the mouse over two or more irrigated furrows in the

Station column to highlight your selection. The calculated values for Acres Selected

and Percent will appear in blue beside Total Acres until you release the mouse

button.


	7. Field Area Calculator: This feature calculates the area irrigated by any part of the

pipeline and is only available while in the Complete Design Screen view. This is

useful when an irregular shaped field will be divided for a multiple set system. To

measure an area, drag and hold the mouse over two or more irrigated furrows in the

Station column to highlight your selection. The calculated values for Acres Selected

and Percent will appear in blue beside Total Acres until you release the mouse

button.



	Figure 19 - Field Area Calculator


	Figure
	7
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	APPENDIX A: REFERENCE MATERIALS

GLOSSARY


	Crown 
	Crown 
	Crown 
	High end of the irrigated field where the furrow irrigation

pipe is installed



	Delivery Pipe


	Delivery Pipe


	Pipe used to discharge water into the irrigated furrow; this

part of the pipeline will have holes and distributes water

across the upper end of the field



	Distribution Uniformity


	Distribution Uniformity


	Used in this program as an indicator of how even the furrow

flow rates are in relation to each other. This is computed as

follows:


	Used in this program as an indicator of how even the furrow

flow rates are in relation to each other. This is computed as

follows:


	Avg. low ¼ furrow flow rate


	Avg. low ¼ furrow flow rate


	Avg. low ¼ furrow flow rate



	Avg. furrow flow rate
	Avg. furrow flow rate


	“Avg. low ¼ furrow flow rate” is the average of the

lowest 25% of furrow flow rates.


	“Avg. furrow flow rate” is the average flow rate of the

entire irrigated set.


	The higher the Distribution Uniformity, the more evenly

distributed the furrow flow rates.


	The “low ¼ furrow flow rate” considers furrow length. For

instance, a triangular shaped field will need more water

applied to the long rows than to the short rows. The “low ¼

furrow flow rate” is not necessarily the smallest 25% of the

flow rate streams within the system (see Assumptions in

Appendix A).




	GPM 
	GPM 
	Gallons Per Minute



	Grade 
	Grade 
	Crown elevation changes (Crown Profile)



	Hazen Williams Coefficient 
	Hazen Williams Coefficient 
	Hazen Williams “C” coefficient used for calculating friction

loss in pipeline



	Head 
	Head 
	Pressure units in this program are expressed as feet of head



	Hole Diameter 
	Hole Diameter 
	Diameter of opening cut in layflat pipe for outlet of water

into the irrigated furrows
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	Layflat Pipe 
	Layflat Pipe 
	Layflat Pipe 
	Thin walled collapsible tubing made of polyethylene plastic;

sometimes referred to as rollout pipe or garbage bag pipe



	Mil 
	Mil 
	The wall thickness of layflat irrigation tubing



	Orifice Coefficient 
	Orifice Coefficient 
	“C” coefficient in the orifice flow equation used to calculate

flow through a sharp edged orifice



	Supply Pipe


	Supply Pipe


	Pipe used to supply water to the irrigated set; in fields with

multiple sets, this would be the section of pipe with no holes

that conveys water from the pump to the first watered furrow
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	APPENDIX A: REFERENCE MATERIALS

TECHNICAL EQUATIONS


	“Friction Loss” values for water flowing through pipe are computed using the Hazen-Williams

empirical equation:


	�

� = �. ���� 
����
	Figure
	P
	��.��� 
	��.��� 
	∗ ��.���� �


	Where:


	�

� = friction head loss in feet of water per 100 ft. for the specified pipe


	�

� = friction head loss in feet of water per 100 ft. for the specified pipe


	= Hazen-Williams friction loss factor (a constant for internal pipe roughness; recommended

value for layflat pipe = 140)


	� = flow rate in U.S. gallons per minute


	� = inside diameter of pipe in inches (layflat pipe diameters: 12”, 15”, 18”; use same

diameter for O.D. and I.D.)



	“Flow Through Hole” values are calculated using the orifice flow rate equation:


	� = � �������� ∗ ���. ��


	� = � �������� ∗ ���. ��



	Where:


	� = pipe flow rate, in U.S. gallons per minute (1 cubic foot per second = 448.83 gallons per

minute)


	� = pipe flow rate, in U.S. gallons per minute (1 cubic foot per second = 448.83 gallons per

minute)


	� = coefficient of discharge (dimensionless ratio of the velocity of the fluid through an orifice

over the frictionless velocity)


	�

� = orifice area, in square feet


	� = acceleration due to gravity (32.2 feet per second squared)


	� = center line head / pressure, in feet
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	APPENDIX A: REFERENCE MATERIALS

ASSUMPTIONS


	• It is assumed for calculating friction loss and flow area that layflat pipe behaves as a circular

rigid pipe of the same diameter as the nominal diameter.


	• It is assumed for calculating friction loss and flow area that layflat pipe behaves as a circular

rigid pipe of the same diameter as the nominal diameter.


	• It is assumed that holes punched in layflat pipe for furrow flow are circular.


	• The required flow rate into furrows is assumed to change in direct ratio to the relative length

of the furrow. For example, a 1300 ft. furrow is assumed to require two times the water of a


	• The required flow rate into furrows is assumed to change in direct ratio to the relative length

of the furrow. For example, a 1300 ft. furrow is assumed to require two times the water of a


	650 ft. foot furrow.


	650 ft. foot furrow.




	• Crown elevations and furrow lengths are assumed to vary uniformly between data entry

points. For example:



	Table
	TR
	TD
	Figure
	Crown Distance 

	TD
	Figure
	Elevation 

	TD
	Figure
	Furrow Length




	(0+00) 
	(0+00) 
	100.00 
	1320



	(10+00) 
	(10+00) 
	99.00 
	660




	The elevation at each 100 ft. of crown distance would be decreased by 0.1 ft. Each furrow

length would be decreased by 66 ft.
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	APPENDIX B:


	HOLE SIZE EQUIVALENTS CHART


	Diameter 
	Diameter 
	Diameter 
	TD
	Figure
	Area Sq. In. 

	TD
	Figure
	Times 2 

	Times 3 
	TD
	Figure
	Gate Opening In.




	1/4 
	1/4 
	0.049 
	0.098 
	0.147 
	1/16



	5/16 
	5/16 
	0.077 
	0.153 
	0.230 
	1/16



	3/8 
	3/8 
	0.110 
	0.221 
	0.331 
	1/16



	7/16 
	7/16 
	0.150 
	0.301 
	0.451 
	1/8



	1/2 
	1/2 
	0.196 
	0.393 
	0.589 
	3/16



	9/16 
	9/16 
	0.249 
	0.497 
	0.746 
	3/16



	5/8 
	5/8 
	0.307 
	0.614 
	0.920 
	1/4



	11/16 
	11/16 
	0.371 
	0.742 
	1.114 
	5/16



	3/4 
	3/4 
	0.442 
	0.884 
	1.325 
	3/8



	13/16 
	13/16 
	0.518 
	1.037 
	1.555 
	7/16



	7/8 
	7/8 
	0.601 
	1.203 
	1.804 
	1/2



	15/16 
	15/16 
	0.690 
	1.381 
	2.071 
	9/16



	1 
	1 
	0.785 
	1.571 
	2.356 
	5/8



	1 1/16 
	1 1/16 
	0.887 
	1.773 
	2.660 
	11/16



	1 1/8 
	1 1/8 
	0.994 
	1.988 
	2.982 
	13/16



	1 3/16 
	1 3/16 
	1.108 
	2.215 
	3.323 
	7/8



	1 1/4 
	1 1/4 
	1.227 
	2.454 
	3.682 
	1



	1 5/16 
	1 5/16 
	1.353 
	2.706 
	4.059 
	1 1/16



	1 3/8 
	1 3/8 
	1.485 
	2.970 
	4.455 
	1 3/16



	1 7/16 
	1 7/16 
	1.623 
	3.246 
	4.869 
	1 5/16



	1 1/2 
	1 1/2 
	1.767 
	3.534 
	5.301 
	1 7/16



	1 9/16 
	1 9/16 
	1.917 
	3.835 
	5.752 
	1 9/16



	1 5/8 
	1 5/8 
	2.074 
	4.148 
	6.222 
	1 11/16



	1 11/16 
	1 11/16 
	2.237 
	4.473 
	6.710 
	1 13/16



	1 3/4 
	1 3/4 
	2.405 
	4.811 
	7.216 
	1 15/16



	1 13/16 
	1 13/16 
	2.580 
	5.160 
	7.740 
	2 1/16



	1 7/8 
	1 7/8 
	2.761 
	5.522 
	8.283 
	2 3/16



	1 15/16 
	1 15/16 
	2.948 
	5.897 
	8.845 
	2 3/8



	2 
	2 
	3.142 
	6.283 
	9.425 
	2 1/2



	2 1/16 
	2 1/16 
	3.341 
	6.682 
	10.023


	TD

	2 1/8 
	2 1/8 
	3.547 
	7.093 
	10.640


	TD

	2 3/16 
	2 3/16 
	3.758 
	7.517 
	11.275


	TD

	2 1/4 
	2 1/4 
	3.976 
	7.952 
	11.928


	TD

	2 5/16 
	2 5/16 
	4.200 
	8.400 
	12.600


	TD

	2 3/8 
	2 3/8 
	4.430 
	8.860 
	13.290


	TD

	2 7/16 
	2 7/16 
	4.666 
	9.333 
	13.999


	TD

	2 1/2 
	2 1/2 
	4.909 
	9.817 
	14.726


	TD

	2 9/16 
	2 9/16 
	5.157 
	10.314 
	15.472


	TD

	2 5/8 
	2 5/8 
	5.412 
	10.824 
	16.236


	TD

	2 11/16 
	2 11/16 
	5.673 
	11.345 
	17.018


	TD

	2 3/4 
	2 3/4 
	5.940 
	11.879 
	17.819


	TD

	2 13/16 
	2 13/16 
	6.213 
	12.425 
	18.638


	TD

	2 7/8 
	2 7/8 
	6.492 
	12.984 
	19.475


	TD

	2 15/16 
	2 15/16 
	6.777 
	13.554 
	20.331


	TD

	3 
	3 
	7.069 
	14.137 
	21.206
	TD
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	APPENDIX C:

EXAMPLE DESIGNS


	The following systems describe typical fields that can be designed using this program. All field

information must be entered with a corresponding crown profile station. The quality of a design

will vary with the accuracy of field data. If you are unsure of how to enter data for a particular

field or complete a practical design, contact Chris Henry, Extension Assistant Professor with the

University of Arkansas System’s Division of Agriculture at cghenry@uark.edu or 870-673-2661.


	The optimum furrow flow rate for a particular system varies with soil texture, furrow length and

field grade. Fields with 1300 ft. long rows and very sandy or cracking clay soils generally

require 20 to 30 gpm per furrow to be effective. Loamy soils need 8 to 20 gpm and silty soils

from 5 to 15 gpm. Furrow flow rates of 3 gpm are generally not recommended unless row length

is less than 200 ft or field slope is greater than 1 percent.


	The Computer Hole Selection (CSH) design option reduces design time by locating Stations

where a hole size adjustment is needed. The actual sizes used for a quality design may be

different than the CSH recommendation, but the Stations where the changes occur are often the

same. It is sometimes useful to adjust the Target Head and recalculate the CSH design. This

changes pipe pressure and may reduce the number of different hole sizes needed for the system.


	Check the maximum and minimum pipe pressure after every design calculation. Generally, do

not exceed 2.0 ft. of head in 7 mil pipe and 3.5 ft. in 10 mil pipe. Pressure less than 0.5 ft. should

be avoided if possible.
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	General Rules of Thumb


	1. Pipe Diameter Guide:


	1. Pipe Diameter Guide:



	12” pipe < 1400 gpm


	15” pipe > 1400 gpm and < 2500 gpm

18” pipe > 2500 gpm and < 3500 gpm


	2. Mil Thickness Guide:


	2. Mil Thickness Guide:


	2. Mil Thickness Guide:


	7 mil < 2 ft head


	7 mil < 2 ft head


	10 mil < 3.5 ft head





	NOTE: Rules 1 and 2 are guides, it is always best to follow pipe manufacturer’s

recommendations.


	3. If High and Low Head vary by 1.5 ft or less, use 7 mil pipe.

If High and Low Head vary 3.0 ft or less use 10 mil pipe.


	3. If High and Low Head vary by 1.5 ft or less, use 7 mil pipe.

If High and Low Head vary 3.0 ft or less use 10 mil pipe.


	4. If High and Low Head vary less than 0.5, you might be able to use a smaller diameter

pipe.


	5. If the Highest Head is in the last half of the pipe, you might be able to use a smaller

diameter pipe.


	6. Flow Ratios should generally fall between 0.9 and 1.1. The closer they are to 1.0, the

higher the distribution uniformity.


	7. Furrow Flow Rates for soils:



	Very Sandy or Cracking Clays require 20 to 30 gpm

Loamy Soils require 8 to 20 gpm


	Silty Soils require 5 to 15 gpm


	8. Distribution Uniformity should be greater than 90%.


	8. Distribution Uniformity should be greater than 90%.


	9. Higher Head designs in general require fewer hole sizes.
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	Example 1: Design with Consistent Furrow Lengths


	Square forty acre field with a silt loam soil and a flat crown (fig. 1.1 & 1.2)

Figure 1.1 - Example 1 Field Dimensions


	Figure
	Figure
	Figure
	Figure
	Figure
	Figure
	Figure
	Figure
	Figure
	Figure
	Figure
	Figure
	Figure
	Figure
	Figure
	Figure
	Figure
	Figure
	Figure
	Figure
	Figure
	Figure
	Table
	TR
	TD
	Figure
	Station 

	TD
	Figure
	Rod 

	TD
	Figure
	Elevation 

	TD
	Figure
	Comments





	Figure
	0+00 5.60 10.00 First Watered Furrow


	Figure
	Figure
	Figure
	Figure
	1+00 5.60 10.00 Row spacing is 38 inches for the entire field.


	Figure
	Figure
	Figure
	Figure
	Figure
	2+00 
	2+00 
	2+00 
	5.60 
	10.00 
	Plan to irrigate every other row. Use 6.3 ft. for design.




	3+00 5.60 10.00


	Figure
	Figure
	Figure
	Figure
	Figure
	4+00 5.60 10.00


	Figure
	Figure
	Figure
	Figure
	Figure
	Figure
	5+00 5.60 10.00


	Figure
	Figure
	Figure
	Figure
	6+00 5.60 10.00


	Figure
	Figure
	Figure
	Figure
	Figure
	Figure
	7+00 5.60 10.00


	Figure
	Figure
	Figure
	Figure
	8+00 5.60 10.00


	Figure
	Figure
	Figure
	Figure
	Figure
	9+00 5.60 10.00


	Figure
	Figure
	Figure
	Figure
	10+00 5.60 10.00


	Figure
	Figure
	Figure
	Figure
	Figure
	11+00 5.60 10.00


	Figure
	Figure
	Figure
	Figure
	Figure
	12+00 5.60 10.00


	Figure
	Figure
	Figure
	Figure
	13+00 5.60 10.00


	Figure
	Figure
	Figure
	Figure
	Figure
	13+20 
	13+20 
	13+20 
	5.60 
	10.00 
	Last Watered Furrow




	Figure 1.2 - Example 1 Crown Profile Survey
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	STEP 1: To begin this design, open the PHAUCET program. From the Input Screen enter the

field identification and system flow rate data at the top of the screen. Use the default Target

Head of 1.0 to get started. It will be explained in a later example why this value may need to be

changed. The elevation data has already been calculated for this design so enter E in the Enter

Rod Readings or Elevations (R or E) box.


	Complete the Station column by placing the cursor in the first cell and then using the enter key to

fill in the remaining cells. The program automatically increments each station by the distance set

in the default value. This will work for all stations except (13+20) since it is not an even

increment.


	After completing the Station column, fill the first cell in the Elevation, Furrow Length, Distance

Between Holes (watering every other furrow) and Pipe Diameter columns. All of these values

are known except the Pipe Diameter. Until experience is gained in designing systems, the user

may have difficulty determining a pipe size, refer to Rule 1 in the General Rules of Thumb for

assistance. The crown profile grade and length can cause exceptions to this general rule. For

this example, use 15” 7 mil pipe as a starting pipe size with the well flow being 1500 gpm. Since

all of these values are constant throughout the field, only the first cell in each column needs to be

filled out and the computer will interpolate the rest.


	Next, fill in the hole diameter for each station. For right now, we will use 5/8 for the Hole

Diameter. The easiest method to accomplish this is to place the cursor on the first cell in the

Hole Diameter column, and continue to press Enter to repeat the size for each station displayed

in the crown profile Station column. This information must be filled out for all stations. NOTE:

The initial hole size entered in this column is not important because the Computer Hole Selection

design feature will be used to determine the hole sizes.


	To fill the rest of the columns on the Data Input Grid, click on the Interpolate Furrow Length and

Calculate Elevations button or select a design option. All blank cells (except Hole Size) are

automatically filled when a design option is selected. The Input Screen should appear similar to

(fig. 1.3).
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	Figure
	Figure 1.3 – Example 1 Input Screen
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	STEP 2: Click on the Computer Hole Selection option from the Design menu. The screen

should be similar to (fig. 1.4).


	Figure
	Figure 1.4 – Example 1 CSH Design Screen


	Print out the Hole Summary from the File drop-down menu and then click on Window in the

menu bar and select Information and Survey.


	Once you are back to the Data Input Grid, use the Insert Line edit feature to enter design data

from the CSH printout. One helpful hint when inserting a row; if you are going to insert station

(5+35), click on station (6+00) then choose Edit and Insert Row. Notice that the row you

inserted is above station (6+00). Stations (5+35) and (5+36) mark the location where a change in

hole size occurs.


	To change the hole sizes based on the CSH printout use the + and - keys. Position the cursor

anywhere on the line to be adjusted and press (+) to increase or (-) to decrease the size as needed.

The 5/8 inch hole size on the CSH printout can be ignored since it is used for only a few furrows.

The designer should adjust CSH recommendation as needed to develop “practical” systems.

This often increases producer acceptance of “new” technology.


	Click on Interpolate to complete the revised Input Screen (fig. 1.5) and compare with the CSH

printout.
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	Figure
	Figure 1.5 – Example 1 Revised Input Screen


	Click on the Planned Field Design option in the Design menu to recalculate the design (fig. 1.6).


	Figure
	Figure 1.6 – Example 1 Planned Field Design
	PHAUCET 2012 version 8.2.20 
	revised 4/16/2014



	Appendix C: Example 1 Design with Consistent Furrow Lengths - 31


	Appendix C: Example 1 Design with Consistent Furrow Lengths - 31


	Distribution Uniformity is 94.7% (see General Rules of Thumb #8) and the highest head pressure

in the system is 1.7 ft. This system alternative provides high distribution uniformity at pressure

considered safe for 7 mil pipe (see General Rules of Thumb #2).


	This system delivers about 7 gpm per watered furrow which is adequate for most silt loam soils

(see General Rules of Thumb #7). The producer can locate the change to a 3/4 inch hole by

counting furrows or measurement.


	STEP 3: To save the design with a specific name, choose the Save As option in the File menu

before printing the Summary Report and the Hole Size Summary. Use a file name that clearly

identifies the system. The file name is displayed at the upper left corner of the print out.


	STEP 4: The PHAUCET design is more clearly understood when presented as a plan view of

the field that describes all system details (fig. 1.7). This plan view can be created in AutoCAD

or other drawing software. The number and location of each hole size can be calculated from the

Summary or Complete Reports or simply print out the Hole Size Summary.


	Figure 1.7 – Example 1 Plan View
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	Example 2: Design with Diagonal Crown


	The crown on this field is straight but runs diagonally across the crop rows. The irrigated furrow

spacing is increased due to this angle. The spacing should be recorded at the time the crown

survey is completed (fig. 2.1).


	Figure 2.1 – Example 2 Field Dimensions


	Figure
	Table
	TR
	TD
	Figure
	Station 

	TD
	Figure
	Rod 

	TD
	Figure
	Elevation 

	TD
	Figure
	Comments





	Figure
	0+00 6.00 10.00 First Watered Furrow


	Figure
	Figure
	Figure
	Figure
	Figure
	1+00 6.00 10.00 Pipe is diagonal to the rows.


	Figure
	Figure
	Figure
	Figure
	Figure
	2+00 6.00 10.00 Watered Furrow spacing is 7.5 ft.
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	Figure
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	Figure
	3+00 6.00 10.00
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	Figure
	4+00 6.05 9.95
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	Figure
	5+00 6.10 9.90
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	Figure
	Figure
	6+00 6.15 9.85


	Figure
	7+00 6.20 9.80
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	Figure
	8+00 6.35 9.65
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	Figure
	Figure
	Figure
	Figure
	9+00 6.50 9.50
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	Figure
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	Figure
	10+00 6.33 9.67


	Figure
	Figure
	Figure
	Figure
	Figure
	11+00 6.16 9.84
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	Figure
	Figure
	Figure
	12+00 
	12+00 
	12+00 
	6.00 
	10.00 
	Last Watered Furrow




	Figure 2.2 - Example 2 Crown Profile Survey
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	STEP 1: The survey rod readings were converted to elevations. Enter the Information and

Design data then the Station and Elevation data on the Data Input Grid. You know that at the

well the furrow length is 1300 ft. and at the last irrigated row the length is 660 ft. Therefore, you

only need to enter 1300 in the Furrow Length column at station (0+00) and 660 at station

(12+00). (NOTE: Once you have finished entering the data in the other columns, the program

will automatically fill in the rest of the furrow lengths). Fill in the data for Distance Between

Holes, Pipe Diameter (see Rule of Thumb 1) and Hole Diameter. Remember that the value in

each column can be repeated by using the Enter key. When finished, click on Interpolate Furrow

Length and Calculate Elevations (fig. 2.3).


	Figure
	Figure 2.3 – Example 2 Data Input Grid
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	STEP 2: Select Computer Hole Selection design from the Design menu (fig. 2.4).


	Figure
	Figure 2.4 – Example 2 CSH Design
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	Print out the Summary design or the Hole Size Summary. Toggle back to the Data Input Grid by

using the Window option on the menu bar. Enter this data on the Data Input Grid. The twelve

13/16” holes at station (2+55) through (3+08) could be changed to 3/4” without seriously

reducing system performance (fig. 2.5). To change the Hole Diameter, press the + or – key.

Notice that the first and last occurrence of each hole size is listed on the Data Input Grid. All

crown profile stations must display a hole size or the program can not calculate a design. For

example, on the CSH printout, the hole diameter changes between station (7+35) and (7+36).


	NOTE: the actual change in hole diameter will occur at the next watered furrow (in this case 7.5

ft. past the (7+35) station). Insert the (7+36) station and enter 11/16” in the hole diameter

column.


	Figure
	Figure 2.5 – Example 2 Revised Data Input Grid
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	Recalculate as a Planned Field Design (fig. 2.6). Notice that the first 11/16” hole occurs at the

(7+43) rather than (7+36) as entered on the Input Grid. The reason for this is the 7.5 ft. watered

furrow spacing.


	Figure
	Figure 2.6 – Example 2 Planned Field Design


	This design provides good distribution uniformity and head is considered safe for 7 mil 12 inch

layflat pipe (see Rule of Thumb 2 and 8). The furrow flow rate is adequate for a silt loam or

loam soil (see Rule of Thumb 7).


	STEP 3: Save the design, then print out the Summary page and the hole size summary. If you

would like to evaluate other design options, return to the Input Data Grid and adjust as needed.

Check pipe pressure after each design calculation.


	To determine if a Constant Slope Design (CSD) or Dual Slope Design (DSD) is practical for this

field, use one hole size for the entire delivery pipe and select CSD or DSD from the design

menu. If distribution uniformity or head pressure is not acceptable, try a different hole size. If

the Crown Elevation Difference is greater than 1.5 ft. it may be difficult for the producer to

maintain the design grade. If the program is unable to calculate a CSD, an error message will be

displayed. Click on OK and adjust the hole and/or pipe size in the Data Input Grid. Recalculate

as a CSD.


	The recommended slope value is expressed as an amount per 100 ft. For example: If the

recommended slope is 0.1 per 100 ft. multiply this number by the number of 100 ft. stations in

the crown (1200 ft. crown would be 12). Then subtract this amount from the (0+00) station

elevation (10.0 –1.2 = 8.8). When the correct hole size is entered for all watered furrows,

recalculate as a Planned Field Design and review head pressure. Save the design using a

different name than the first design or the file will be over written.
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	STEP 4: See (fig. 2.7) for an example plan view of the field.
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	Figure 2.7 – Example 2 Plan View
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	Example 3: Design with Intermittent Watered Furrows


	This field has loam soils and intermittent watered furrows (fig. 32). The delivery pipe begins at

the (0+00) station and runs east. The last watered furrow in the first reach occurs at station

(5+00). The pipeline turns south (no irrigated furrows) for 200 feet then turns east for two

hundred feet. The second reach of irrigated furrows begins at station (7+00) and ends at station

(9+00). The pipe turns north (non-irrigated furrows) and then turns east again at station (11+00).

The third reach of irrigated furrows begins at station (11+00) and ends at the north east corner of

the field at station (16+00). The crown profile survey (fig. 3.1) must include a similar

description or the design will not be accurate.


	Figure
	Figure
	Figure
	Figure 3.1 - Example 3 Field Dimensions
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	Figure
	Rod 
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	Figure
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	TD
	Figure
	Comments





	Figure
	0+00 5.60 10.00 First irrigated furrow


	Figure
	Figure
	Figure
	Figure
	1+00 5.80 9.80 Row spacing is 38 inches, alt. Furrows irrigated
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	Figure
	Figure
	Figure
	Figure
	Figure
	2+00 5.80 9.80 irrigated
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	Figure
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	Figure
	3+00 5.80 9.80


	Figure
	Figure
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	Figure
	Figure
	4+00 5.70 9.90
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	Figure
	5+00 5.60 10.00 Last irrigated furrow turn south
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	Figure
	6+00 5.80 9.80
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	7+00 6.00 9.60 First irrigated row, turn east
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	8+00 6.00 9.60
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	9+00 5.90 9.70 Last irrigated row, turn north
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	10+00 5.80 9.80


	Figure
	Figure
	Figure
	Figure
	Figure
	11+00 5.80 9.80 First irrigated row, turn east
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	12+00 5.80 9.80


	Figure
	Figure
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	13+00 5.80 9.80
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	Figure
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	14+00 6.00 9.60
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	Figure
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	Figure
	15+00 6.00 9.60
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	16+00 
	16+00 
	6.00 
	9.60 
	Last irrigated row




	Figure 3.2 – Example 3 Crown Profile Survey


	This field has four reaches in the delivery pipe. The first and last profile stations where any

change in a field feature occurs must be described or the design will not be accurate.


	If the layflat pipe is to be installed diagonal to the irrigated rows for more than 50 ft., the watered

furrow spacing increases. This change in spacing should be measured and recorded on the

survey. If the survey included more than one height of instrument, elevations should be used for

the design or the rod readings must be adjusted relative to the first H.I.


	NOTE: This system will require more than one roll of layflat pipe due to the crown length. If a

different type of pipe (size or mil) will be used to finish the field, this must be entered on the

Data Input Grid or the pressure calculations will not be accurate. It is not unusual for a producer

to finish a field with a smaller, less expensive type of layflat pipe.
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	STEP 1: Type in the field data. To mark the change from irrigated to non-irrigated two stations

must be entered. For example, the first reach of the delivery pipe ends at station (5+00),

therefore station (5+01) is the start of the non-irrigating section of the pipe. Both of these

stations must be put into the grid to show that change. When finished, the Data Input Grid

should look like (fig. 3.3).


	Figure
	Figure 3.3 – Example 3 Input Screen
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	STEP 2: Select Computer Hole Selection from the design menu. Increase the target head to 1.4

in order to reduce the number of recommended hole sizes then hit recalculate (fig. 3.4). When

using CSH, the Target Head should be adjusted up or down to determine the most practical

design. Check Highest Head after each design calculation to make sure it is within the

acceptable range for the mil thickness being used (Rule of Thumb 2).


	Figure
	Figure 3.4 – Example 3 CSH Design


	The 3/4 inch hole described at station (8+90) and (8+96) should be ignored since it is for a low

number of furrows. The 13/16 inch hole at station (11+01) continued to the end of the pipeline

(station 16+00). Print out the Summary Design and/or the Hole Size Summary. Toggle back to

the Data Input Grid and enter the data. Recalculate as a Planned Field Design (fig. 3.5).
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	Figure 3.5 – Example 3 Planned Design


	This is a portion of the Summary printout. The 3/4 inch holes began at station (0+00) and the

13/16 inch holes shown at station (11+01) continued to the end of the system. This plan

provides high distribution uniformity and the head is considered safe for 7 mil layflat pipe (Rule

of Thumb 8 and 2).


	Figure
	STEP 3: Save the file and print the Design Summary and the Hole Size Summary.
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	STEP 4: A design plan view will help avoid confusion when installing this type of system (fig.

3.6).


	Figure
	Figure 3.6 – Example 3 Plan View
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	Example 4: Design with Multiple Irrigation Sets


	This field has uneven row lengths and will be irrigated in two sets due to the loamy soil type and

low pump flow (fig. 4.1 and 4.2). A quality design should divide a field to provide an adequate

furrow flow rate according to furrow lengths and soil types (see Rule of Thumb 7). For this

example, we will divide the area of the field into two equal sets. On a field with uneven row

lengths, it is a little more difficult to find the center of the acreage. An automatic feature (Field

Area Calculator) within the program will help divide the field into equal sets.


	Figure
	Figure 4.1 - Example 4 Field Dimensions
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	Figure
	0+00 5.60 10.00 First irrigated furrow
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	1+00 5.80 9.80 Row spacing is 38 inches
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	2+00 6.00 9.60 Irrigate every other furrow
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	3+00 6.00 9.60
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	4+00 5.80 9.80
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	5+00 5.80 9.80
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	6+00 5.40 10.20
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	7+00 5.40 10.20
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	8+00 5.40 10.20
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	9+00 5.40 10.20
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	10+00 5.35 10.25
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	Figure
	11+00 5.30 10.30
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	Figure 4.2 – Example 4 Crown Profile Survey
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	STEP 1: The first objective is to locate the crown profile station that will separate the field into

two equal sets. NOTE: Head pressure and distribution uniformity are not important at this

point. The actual design for both sets will begin when the first objective is completed. The Field

Area Calculator can be used to find the area irrigated by any part of a system. To use the

Calculator, type the crown profile survey (with furrow lengths) into the Data Input Grid (fig.

4.3).


	Figure
	Figure 4.3 – Example 4 Data Input Grid
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	Select any design option and toggle to the complete design screen. Position the cursor at (0+00)

in the Station column. Click, hold and drag the mouse down the column to find the station that

displays fifty percent of the total field acreage. The Selected (measured) acres are displayed in

blue on the upper right part of the design screen (fig. 4.4).


	Figure
	Figure 4.4 - Field Area Calculator


	The field will be evenly divided if the west set begins at the well and ends at station (5+73).

Print out the complete report. This will provide furrow lengths and elevations needed for the

actual designs. This file is of no further use and does not need to be saved.
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	STEP 2: Select File New to restart the program and begin the west (set 1) design. Fill in the

identification and pump flow information. Type in survey data for stations (0+00) to (5+73)

from the Field Area Calculator Complete printout.


	STEP 3: Select Computer Hole Selection from the design menu (fig. 4.5).


	Figure
	Figure 4.5 - Example 4 West CSH Design Screen
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	Toggle back to the Input Grid and change the hole size on the Data Input Grid to 7/8 inch for all

furrows and select the Planned Field Design option. This is a good quality design but notice that

the Highest Head pressure is well below 2.0 feet. Change the hole size to 13/16 inch for all

furrows and recalculate. This improves Distribution Uniformity and head pressure is still safe

for 7 mil layflat pipe (Rule of Thumb 8 and 2) (fig. 4.6.)


	Figure
	Figure 4.6 – Example 4 West Planned Field Design
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	STEP 4: Save the west (set 1) design and print out the design summary.


	STEP 5: To begin the east (set 2) design, select File New and fill in the identification and pump

flow information. Use the furrow length and elevation data from the Complete printout of the

Field Area Calculator file to enter data for the entire length of the crown profile. NOTE: Only

the station, elevation and pipe information is needed until you reach station (5+73). Enter the

first hole size at station (5+73). DO NOT enter a hole size for any station before (5+73) or the

design will not be accurate (fig. 4.7).


	Figure
	Figure 4.7 – Example 4 East Data Input Grid
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	STEP 6: Select Computer Hole Selection from the design menu. The calculated design

provides good distribution uniformity but the Highest Head is 2.99 ft. (fig. 4.8).


	Figure
	Figure 4.8 CSH Design


	This is excessive for 12 inch 7 mil pipe (Rule of Thumb 2). The producer could use this design

with 12 inch 10 mil pipe or the system could be redesigned using 15 inch layflat pipe. Increasing


	the pipe size will usually lower head pressure. For this example, toggle back to the Input screen

and change the pipe size to 15 inch 7 mil pipe for the entire crown. (NOTE: Excessive pressure

on this particular system is due to the increase in elevation at the end of the crown).


	Select Computer Hole Selection from the design menu. The Highest Head is still excessive, so

the Target Head should be reduced to 0.8 and again select the CSH design option (fig. 4.9).
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	Figure
	Figure 4.9 – Example 4 East Planned Field Design


	The CSH indicates a 7/8” and 13/16” hole gives high Distribution Uniformity and pressure is

safe for 7 mil 15 inch layflat pipe (fig. 4.9).


	Notice that the flow ratio for the lower part of the 7/8” hole sizes is slightly high. To see if an

adjustment will improve the design, toggle to the Input Grid and reduce the hole size for stations

(9+07) through (11+09) to 13/16”. Recalculate as a Planned Design (fig. 4.10)
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	Figure
	Figure 4.10 - Example 4 East Planned Design


	This increases distribution uniformity and pressure is below 2.0 ft. This adjustment improved

the design.


	STEP 7: Save the east (set 2) design and print out the design Summary and hole summary.
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	STEP 8: A plan view of any system must clearly describe the size and mil thickness of layflat

pipe used in the design (fig. 4.11). Color has proven to be an effective label for layflat pipe. To

avoid confusion between systems, the designer should use consistent labels for all plan views.


	Figure
	Figure 4.11 – Example 4 Plan View


	This plan view will allow the producer to locate the break between sets by counting furrows or

by direct measurement. It is critical that the producer understand that the number of furrows

described is the number of IRRIGATED furrows. If the system is designed to irrigate EVERY

OTHER furrow, he would double this amount to find the total number of rows from the well to

the start of the east set.
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